1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

market.

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von habela31, 10.04.2010.

  1. habela31, 10.04.2010 #1
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    hey hey, ich nochmal.
    & zwar geht es darum, dass seit dem update auf 2.1 im market die spiele kategorie nicht mehr geladen wird.
    ich habe letztens so was aehnliches glaube ich hier auch gelesen. finde ich aber nicht mehr.
     
  2. Reindl, 10.04.2010 #2
    Reindl

    Reindl Fortgeschrittenes Mitglied

    Beiträge:
    355
    Erhaltene Danke:
    35
    Registriert seit:
    16.12.2009
    bei mir war das mit den paid-apps. einfach chache vom market löschen und neu booten
     
  3. habela31, 10.04.2010 #3
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    & wie mach ich das ?
     
  4. tomcat, 10.04.2010 #4
    tomcat

    tomcat Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    6
    Registriert seit:
    07.02.2010
    ich hab zwar noch kein 2.1, aber wie man den Cache bei den Anwendungen löscht weiß ich schon :) :
    unter Einstellungen -> Anwendungen -> Anwendungen verwalten - Filter auf "alle" setzen und dann in die Anwendung Market gehen und Button "Cache löschen" betätigen
     
  5. habela31, 10.04.2010 #5
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    perfekt, vielen dank. :)

    nun habe ich noch eine frage.
    & zwar geht es darum, dass, wenn ich telefoniere, eigentlich ja immer der bildschirm ausgeht, dass ich nicht ausversehen mit meinem ohr irgendwo draufdruecke.
    aber bei mir komm ich immer ausversehen auf die waehltasten komme.
    wer weiß eine loesung ?
     
  6. habela31, 10.04.2010 #6
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    na ?
    keiner ne' antwort ?
     
  7. Buddhanrw, 10.04.2010 #7
    Buddhanrw

    Buddhanrw Fortgeschrittenes Mitglied

    Beiträge:
    406
    Erhaltene Danke:
    37
    Registriert seit:
    21.02.2010
    was meinst du genau ich verstehe deine Fragestellung nicht genau?
     
  8. habela31, 10.04.2010 #8
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    also wenn man telefoniert, geht ja automatisch der bildschirm aus, dass man nicht irgendwo gegenkommt.
    aber ich glaube meiner geht nicht aus, sodass ich immer auf die wahltasten komme.
    ist das bei euch auch so ?
     
  9. Buddhanrw, 10.04.2010 #9
    Buddhanrw

    Buddhanrw Fortgeschrittenes Mitglied

    Beiträge:
    406
    Erhaltene Danke:
    37
    Registriert seit:
    21.02.2010
    Ne normalerweise geht der Bildschirm immer aus es kann sein das du unter Display einstellungen vielleicht eingestellt hast das es nie ausgehen soll also selber den Bildschirm ausstellt Einstellungen : Sound und Display ganz unten Sisplay Timeout. Oder du hast 10 minuten eingestellt oder so stell mal um.

    UM das ganze zu testen halte einfach mal den sensor der ist neben der LED die Blinkt wenn du ne nachricht bekommen hast zu wenn du anrufst
     
  10. habela31, 10.04.2010 #10
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    ja, display timeout ist auf 10 min.
    aber ich denke, das hat nix mit dem telefonieren zu tun.
    also ich glaube, dass der display schon ausgeht, aber nach einer kurzen zeit geht der wieder an & ich komme ausversehen mit dem ohr auf waehltasten & dann drueck ich ausversehen immer irgendwas.
     
  11. Buddhanrw, 10.04.2010 #11
    Buddhanrw

    Buddhanrw Fortgeschrittenes Mitglied

    Beiträge:
    406
    Erhaltene Danke:
    37
    Registriert seit:
    21.02.2010
    das display geht aber nur wieder an wenn der Sensor lichteinfall hat kann natürlich sein das du deinen Stein etwas höher am ohr hälst. Also sobald dieser Sensor etwas licht bekommt geht das Display direkt wieder an. Teste das mal wenn du den Sensor mit deinem Daumen zu hälst und Telefonierst
     
  12. habela31, 10.04.2010 #12
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    alles klar, probier ich gleich mal aus, danke.
     
  13. Buddhanrw, 10.04.2010 #13
    Buddhanrw

    Buddhanrw Fortgeschrittenes Mitglied

    Beiträge:
    406
    Erhaltene Danke:
    37
    Registriert seit:
    21.02.2010
    schreibst eben ob das Problem weiter besteht. Wo der Sensor sitzt weisst du aber? OBEN RECHTS bisschen über dem Lautsprecher und bisschen rechts davon bei genauem hinsehen sieht man ihn
     
  14. habela31, 10.04.2010 #14
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    ja, weiß ich, danke. mein handy ist aber nur grade in beschlag genommen, probier ich gleich aus.
     
  15. kuemmeltuerk, 10.04.2010 #15
    kuemmeltuerk

    kuemmeltuerk Android-Lexikon

    Beiträge:
    1,161
    Erhaltene Danke:
    283
    Registriert seit:
    15.08.2009
    @buddhathecook
    Das RECHTS ist eine Led. Der abstandssensor is ca 3mm LINKS vom Höhrer. Und bitte an die forenregeln halten (EINE Frage pro thread)
     
  16. Buddhanrw, 10.04.2010 #16
    Buddhanrw

    Buddhanrw Fortgeschrittenes Mitglied

    Beiträge:
    406
    Erhaltene Danke:
    37
    Registriert seit:
    21.02.2010
    Dann Entschuldige ich mich ganz dolle für die Falsche aussage!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
     
  17. habela31, 10.04.2010 #17
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    entschuldigung, wollte nicht gleich einen neuen thread aufmachen.
    hab ich auch grade gemerkt, dass der sensor links vom hoerer ist, dachte, dass er bei der led ist, jetzt geht es auch.
    danke.
     
  18. habela31, 11.04.2010 #18
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    & was ist das ding neben der led ?
    da ist auch noch so was kleines schwarzes.
    ist das eine frontkamera ?
     
  19. MeetAndroid, 11.04.2010 #19
    MeetAndroid

    MeetAndroid Android-Guru

    Beiträge:
    2,261
    Erhaltene Danke:
    470
    Registriert seit:
    05.12.2009
    Das wissen wir alle nicht so genau
     
  20. StHenker, 11.04.2010 #20
    StHenker

    StHenker Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    23
    Registriert seit:
    26.11.2009

    Äh,... das ist der Helligkeitssensor...!

    Gruß,

    StHenker
     

Diese Seite empfehlen