1. parasys, 14.03.2010 #1
    parasys

    parasys Threadstarter Junior Mitglied

    Hallo

    ich benutzte seit neuem ein G1 und habe eine orange prepaid sim karte. Als ich mich im market anmelden wollte, kam aber eine fehlermeldung :(

    Also internet funktioniert wunderbar über wlan..
     
  2. winne, 14.03.2010 #2
    winne

    winne Android-Guru

    Das hat nix mit der Sim Karte zu tun. ;)
     
  3. parasys, 14.03.2010 #3
    parasys

    parasys Threadstarter Junior Mitglied

    Woran kanns dann liegen?
    Ein kumpel hatte es vor mir und bei ihm lief alles wie geschmiert..
     
  4. winne, 14.03.2010 #4
    winne

    winne Android-Guru

    Warte, ick guck mal. :D
     

    Anhänge:

    Zuletzt bearbeitet: 14.03.2010
  5. winne, 14.03.2010 #5
    winne

    winne Android-Guru

    Nee, also ne Info bräuchte ich schon. Wie bist du vorgegangen ? Was für ne Fehlermeldung ? :rolleyes:
     
  6. parasys, 14.03.2010 #6
    parasys

    parasys Threadstarter Junior Mitglied

    Die fehlermeldung:

    es besteht keine verbindung zum netzwerk

    aber internet hab ich ja, surfen usw. geht :(
     
  7. winne, 14.03.2010 #7
    winne

    winne Android-Guru

    Hast du nen Googleaccount ?
    Bist du angemeldet ?
    Ist das nur beim Markt, oder auch bei Talk, oder Gmail ?
     
  8. parasys, 14.03.2010 #8
    parasys

    parasys Threadstarter Junior Mitglied


    googleacc hab ich natürlich. und auf dem g1 hab ich gmail und talk nicht eingerichtet, da ich es nicht brauche.

    trotzdem komisch..
     
  9. winne, 14.03.2010 #9
    winne

    winne Android-Guru

    Bist du angemeldet (mußt du für den Markt sowieso) ?
    Hast du Gmail einfach mal gestartet (mußt du nicht einrichten) ?
     
  10. parasys, 14.03.2010 #10
    parasys

    parasys Threadstarter Junior Mitglied

    wie angemeldet?

    hm.., und wenn ich mich bei gmail anmelden will, kommt die gleiche fehlermeldung :(

    aber gmail auf dem pc funtzt..
     
  11. winne, 14.03.2010 #11
    winne

    winne Android-Guru

    Ich nehme mal an, das du nicht vor hast dich versuchsweise über deine Prepaidverbindung zumindest anzumelden. :confused:
    Es gibt einige Einschränkungen per Wlan, aber Markt und Mail haben damals bei mir ohne Simkarte funktioniert. Die Bezahlapps hat er mir nur nicht gezeigt.
     
  12. parasys, 14.03.2010 #12
    parasys

    parasys Threadstarter Junior Mitglied

    Ok, die bezahlapps hatts beim kumpel auch nicht angezeigt :)
    und über die prepaidverbindung? versteh ich nicht sorry :S
    eben, wlan hab ich ja :)

    ou man :(
     
  13. winne, 14.03.2010 #13
    winne

    winne Android-Guru

    Ich meinte das, was der hier getestet hat :
    Haste mal nen wipe gemacht ? Wirkt manchmal wunder. ;)
     
  14. parasys, 14.03.2010 #14
    parasys

    parasys Threadstarter Junior Mitglied

    okey, genau das ists :)

    und was ist ein wipe? :-D

    edit:

    hab jetzt gerade mit dem orange kundendienst gesprochen

    die meinten, dass es an der simkarte liegt. bzw. halt, dass ich ein prepaid abo hätte.. kann das echt stimmen?^

    und edit zum zweiten xD

    ES HAT GEKLAPPT, mit einem neu start :D

    danke und close ;)
     
    Zuletzt bearbeitet: 14.03.2010
  15. winne, 14.03.2010 #15
    winne

    winne Android-Guru

    Nen einfacher Reboot also.....:rolleyes:
    Sorry, aber das man das als erstes probiert, wenn was nicht funktioniert, hab ich vorausgesetzt. :rolleyes:
     
  16. Denowa, 15.03.2010 #16
    Denowa

    Denowa Android-Guru

    Der Wahnsinn ... das ist das erste was man macht. :eek:

    Du hast mein Mitgefühl! Da fühlt man sich echt ver******, oder?

    Ich glaube AEG (Auschalten, Einschalten, Gut) sollte man immer als erstes empfehlen. Wieder mal 2 Seiten Posts für die Mülltonne, und wo bleibt jetzt der Mod der das ganze löscht?
     
  17. ChriDDel, 15.03.2010 #17
    ChriDDel

    ChriDDel Android-Lexikon

    Aber was neues für den Lösungsthread (oder TUT) haben wir auch wieder.

    "Reboot tut gut"

    und das nach ganz oben.