1. GalaxyKeks, 25.09.2010 #21
    GalaxyKeks

    GalaxyKeks Android-Guru

    das is ja nix... :/
    kann man da auch was in der build.prop manipulieren ? :D

    hab gesehn als locale steht bei mir: "GB" und "en" O.o

    hab was gefunden... wen's interessiert ;)
    xda
     
    Zuletzt bearbeitet: 25.09.2010
  2. free-eagle, 25.09.2010 #22
    free-eagle

    free-eagle Fortgeschrittenes Mitglied

    merkwürdig.

    Habe den FIX über SGS Tools gemacht.
    Sehe auch 138 Treffer unter Documents, dennoch finde ich bspw.

    Google Mail,
    Rad Alert,
    Places Directory,

    nicht mehr auf dem market.

    Hat einer ne Idee ?
     
  3. Gurkensenf, 25.09.2010 #23
    Gurkensenf

    Gurkensenf Android-Lexikon

    hä? und was hab dann ich? :confused:

    edit: ahhh, weil ich hab auch locale.region=GB :)
     
    Zuletzt bearbeitet: 25.09.2010
  4. Fr4gg0r, 25.09.2010 #24
    Fr4gg0r

    Fr4gg0r App-Anbieter (Werbung)

    Ne, das ist es nicht.
    Da hat jeder GB stehen.
     
  5. Gurkensenf, 25.09.2010 #25
    Gurkensenf

    Gurkensenf Android-Lexikon

    ok... *noobblick mach*

    warum hab ichs dann? weil ich im ösiland wohne?
     
  6. Kev

    Kev Android-Ikone

  7. Gurkensenf, 26.09.2010 #27
    Gurkensenf

    Gurkensenf Android-Lexikon

    hab ich viell. irgendeine andere version als ihr?

    das sagt die telefoninfo:

    [​IMG]

    aber diese info wird auch nicht viel licht ins dunkel bringen, oder?
     
  8. GalaxyKeks, 26.09.2010 #28
    GalaxyKeks

    GalaxyKeks Android-Guru

    hab exakt das selbe... zeig mal bitte den eintrag in build.prop :)
     
  9. Gurkensenf, 26.09.2010 #29
    Gurkensenf

    Gurkensenf Android-Lexikon

    [​IMG]

    aja, woran erkenn ich, ob ich jetzt einen koreanischen produktcode habe? (an dem einen kor. zeichen vielleicht?)

    und inwiefern könnte mir das probleme bereiten?
     
  10. Fr4gg0r, 26.09.2010 #30
    Fr4gg0r

    Fr4gg0r App-Anbieter (Werbung)

    Das steht irgendwo anders.

    Den koreanische Productcode interessiert bisher nur Kies, ist also wyne.
     
    Gurkensenf bedankt sich.
  11. MDroid76, 26.09.2010 #31
    MDroid76

    MDroid76 Android-Hilfe.de Mitglied

    Hi,

    hilft dem Problem zwar nicht direkt, aber wer die App 2.3 haben will soll sich melden dann lade ich die hoch. Funzt ohne Probleme.

    Gruß

    MDroid76
     
  12. GalaxyKeks, 26.09.2010 #32
    GalaxyKeks

    GalaxyKeks Android-Guru

    hab vor 1-2 seiten n link zu der apk bei xda gepostet ;)
     
  13. presseonkel, 26.09.2010 #33
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Anhänge:

    Zuletzt bearbeitet: 26.09.2010
    scheichuwe bedankt sich.
  14. MDroid76, 26.09.2010 #34
    MDroid76

    MDroid76 Android-Hilfe.de Mitglied

    Hi,

    ja hatte ich gesehen, war halt kein Link direkt zum Download man mußte dort über einen weiteren Link ins Forum ;).

    presseonkel hats ja schon gemacht.

    Gruß

    MDrodi76
     
  15. Gurkensenf, 26.09.2010 #35
    Gurkensenf

    Gurkensenf Android-Lexikon



    na dann ist ja alles ok :)

    obwohl jetzt endlich mal die connection mit kies funzen würde, seit ich jpk hab :D
     
  16. marcus261287, 21.10.2010 #36
    marcus261287

    marcus261287 Erfahrener Benutzer

    oO gerade das eris maretfix installiert und dann wollte ich das milestone neu hochfahren und schwups nun startet es nichtmehr oO mehr als das motorolazeichen kommt nicht mehr (milestone) was nun ?
     
    compiklausi bedankt sich.
  17. Fr4gg0r, 21.10.2010 #37
    Fr4gg0r

    Fr4gg0r App-Anbieter (Werbung)

    lol
     
  18. compiklausi, 21.10.2010 #38
    compiklausi

    compiklausi Erfahrener Benutzer

    Du siehst aber schon in welchem SubForum du dich gerade befindest, oder?
     
  19. presseonkel, 21.10.2010 #39
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Moin,
    versuchs mal hier:
    Motorola Milestone Forum auf Android-Hilfe.de
     
  20. marcus261287, 21.10.2010 #40
    marcus261287

    marcus261287 Erfahrener Benutzer

    ich habs bei google eingegeben und dadurch einfach mal gepostet . egal habs hinbekommen mit rds lite ^^ -.-