1. Nimm jetzt an unserem Bluboo Maya und X9 - Gewinnspiel teil - Alle Informationen findest Du hier!
    Information ausblenden

Marketfix für 2.2 >=JPK

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von bajab, 25.09.2010.

  1. #21 GalaxyKeks, 25.09.2010
    Zuletzt bearbeitet: 25.09.2010
    das is ja nix... :/
    kann man da auch was in der build.prop manipulieren ? :D

    hab gesehn als locale steht bei mir: "GB" und "en" O.o

    hab was gefunden... wen's interessiert ;)
    xda
     
  2. #22 free-eagle, 25.09.2010
    merkwürdig.

    Habe den FIX über SGS Tools gemacht.
    Sehe auch 138 Treffer unter Documents, dennoch finde ich bspw.

    Google Mail,
    Rad Alert,
    Places Directory,

    nicht mehr auf dem market.

    Hat einer ne Idee ?
     
  3. #23 Gurkensenf, 25.09.2010
    Zuletzt bearbeitet: 25.09.2010
    hä? und was hab dann ich? :confused:

    edit: ahhh, weil ich hab auch locale.region=GB :)
     
  4. #24 Fr4gg0r, 25.09.2010
    Ne, das ist es nicht.
    Da hat jeder GB stehen.
     
  5. #25 Gurkensenf, 25.09.2010
    ok... *noobblick mach*

    warum hab ichs dann? weil ich im ösiland wohne?
     
  6. #27 Gurkensenf, 26.09.2010
    hab ich viell. irgendeine andere version als ihr?

    das sagt die telefoninfo:

    [​IMG]

    aber diese info wird auch nicht viel licht ins dunkel bringen, oder?
     
  7. #28 GalaxyKeks, 26.09.2010
    hab exakt das selbe... zeig mal bitte den eintrag in build.prop :)
     
  8. #29 Gurkensenf, 26.09.2010
    [​IMG]

    aja, woran erkenn ich, ob ich jetzt einen koreanischen produktcode habe? (an dem einen kor. zeichen vielleicht?)

    und inwiefern könnte mir das probleme bereiten?
     
  9. #30 Fr4gg0r, 26.09.2010
    Das steht irgendwo anders.

    Den koreanische Productcode interessiert bisher nur Kies, ist also wyne.
     
    Gurkensenf bedankt sich.
  10. #31 MDroid76, 26.09.2010
    Hi,

    hilft dem Problem zwar nicht direkt, aber wer die App 2.3 haben will soll sich melden dann lade ich die hoch. Funzt ohne Probleme.

    Gruß

    MDroid76
     
  11. #32 GalaxyKeks, 26.09.2010
    hab vor 1-2 seiten n link zu der apk bei xda gepostet ;)
     
  12. #33 presseonkel, 26.09.2010
    Zuletzt bearbeitet: 26.09.2010

    Anhänge:

    scheichuwe bedankt sich.
  13. #34 MDroid76, 26.09.2010
    Hi,

    ja hatte ich gesehen, war halt kein Link direkt zum Download man mußte dort über einen weiteren Link ins Forum ;).

    presseonkel hats ja schon gemacht.

    Gruß

    MDrodi76
     
  14. #35 Gurkensenf, 26.09.2010


    na dann ist ja alles ok :)

    obwohl jetzt endlich mal die connection mit kies funzen würde, seit ich jpk hab :D
     
  15. #36 marcus261287, 21.10.2010
    oO gerade das eris maretfix installiert und dann wollte ich das milestone neu hochfahren und schwups nun startet es nichtmehr oO mehr als das motorolazeichen kommt nicht mehr (milestone) was nun ?
     
    compiklausi bedankt sich.
  16. #37 Fr4gg0r, 21.10.2010
    lol
     
  17. #38 compiklausi, 21.10.2010
    Du siehst aber schon in welchem SubForum du dich gerade befindest, oder?
     
  18. #39 presseonkel, 21.10.2010
    Moin,
    versuchs mal hier:
    Motorola Milestone Forum auf Android-Hilfe.de
     
  19. #40 marcus261287, 21.10.2010
    ich habs bei google eingegeben und dadurch einfach mal gepostet . egal habs hinbekommen mit rds lite ^^ -.-
     

Diese Seite empfehlen