1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

(Maximale) Lautstärke erhöhen

Dieses Thema im Forum "Samsung Galaxy W (I8150) Forum" wurde erstellt von forumx, 27.02.2012.

  1. forumx, 27.02.2012 #1
    forumx

    forumx Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    26.02.2012
    Hallo auch.

    Thema Sprachqualität (Rauschen) beim W wurde ja bereits öfters besprochen. Habe jedoch eine Frage explizit zur Lautstärke bei Telefongesprächen.

    Wenn ich außerhalb meiner Wohnung telefoniere - beispielsweise auf der Straße oder öffentlichen Plätzen - ist mein Gegenüber kaum zu verstehen, teilweise unmöglich und ich muss mich dann in einen Hinterhof begeben.

    Hatte bereits einige Handys/Smartphones und das W schneidet hier leider am schlechtesten ab.

    Habe einen Bericht über das Ace (oder war es das Plus?) gelesen mit dieser Problematik. Die hatten dann eine Möglichkeit über Codes (?) die Lautstärke zu erhöhen.

    Weiß jemand eine Lösung für das W?

    Danke im Voraus.

    fx
     
  2. YesMan2, 27.02.2012 #2
    YesMan2

    YesMan2 Erfahrener Benutzer

    Beiträge:
    208
    Erhaltene Danke:
    41
    Registriert seit:
    05.12.2010
    Phone:
    Oneplus X
    Tablet:
    Lenovo IdeaPad Yoga 10
    Ist die Hörerlautstärke denn auf maximal (während des Gesprächs über die "Lautstärkenwippe" einstellen) ?
    Ich hab nun wirklich nicht mehr die besten Ohren, empfinde die Lautstärke aber mehr als ausreichend.
     
  3. Sinus, 27.02.2012 #3
    Sinus

    Sinus Fortgeschrittenes Mitglied

    Beiträge:
    287
    Erhaltene Danke:
    27
    Registriert seit:
    31.05.2010
    Ich hab die Lautstärke ganz oben, empfinde sie aber auch als zu leise, vor allem im Vergleich zu meinem Milestone.
    Etwas mehr wäre schon klasse.

    Sinus
     
    forumx bedankt sich.
  4. forumx, 27.02.2012 #4
    forumx

    forumx Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    26.02.2012
    Yessss Man... at maximum output!
    Bin auch jetzt nicht sooo alt und Löffel auch gewaschen ;-)

    Mal ganz davon abgesehen, daß ich ja jetzt nicht einzige User bin, der die Lautstärke bemängelt. (Die Rauschgeschichte klammern wir jetzt einfach mal aus)

    Es ging mir lediglich darum einen Weg zu finden die Herstellerstandardeinstellung zu überlisten und die Lautsprecher zu "tunen".
     
  5. jens1312, 27.02.2012 #5
    jens1312

    jens1312 Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    2
    Registriert seit:
    10.11.2010
    Ich finde die Lautstärke beim telefonieren ebenfalls nicht ausreichenden. Habe aber leider auch keine Lösung :confused:

    Gesendet von meinem GT-I8150 mit der Android-Hilfe.de App
     
  6. tanktoo, 27.02.2012 #6
    tanktoo

    tanktoo Android-Hilfe.de Mitglied

    Beiträge:
    79
    Erhaltene Danke:
    5
    Registriert seit:
    13.11.2010
    Mir ist die auch ein wenig zu gering. Die Codes, die z.B. beim ACE gültig waren, gehen beim W aber nicht. Da heißts wohl warten bis einer was findet.
     
  7. Dentalkollaps, 28.02.2012 #7
    Dentalkollaps

    Dentalkollaps Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    28.02.2012
    Tja schon unglaublich. Habe mein W auch seid zwei Tagen....eine solch schlechte Hörerqualität hab ich noch nicht erlebt. Höre mein Gesrächsp.völlig dumpf. Kann ja wohl auch nicht der Weisheit letzter Schluß sein die Hörerlautstärke bis zum Anschlag hoch zustellen. Falls es eine Lösung gibt, ausser das W zurück zugeben, würd ich mich ja freuen.
     
  8. chaegger, 29.02.2012 #8
    chaegger

    chaegger Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    1
    Registriert seit:
    07.01.2012
    mir kommt es fast so vor, wenn man im Modus "nur gsm" telefoniert, ist es ein wenig lauter. kann das jmd bestätigen?

    Gesendet von meinem GT-I8150 mit Tapatalk
     
  9. Squal1982, 29.02.2012 #9
    Squal1982

    Squal1982 Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    10
    Registriert seit:
    12.07.2011
    Phone:
    Samsung Galaxy S3
    Ich weiß zwar nicht wo ihr immer telefoniert, aber ich habe keine Probleme mit der Lautstärke. Ich kann meinen Partner immer gut und klar verstehen. Egal ob zuhause oder in der Stadt wo viele Menschen sind.
     
  10. vtg69, 29.02.2012 #10
    vtg69

    vtg69 Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    7
    Registriert seit:
    18.11.2011
    Hallo zusammen ,
    bei mir ist es ähnlich , ich kann meinen Gesprächspartner sehr schlecht verstehen .
    Absolut zu leise .
    Falls jemand einen Trick kennt . . . . :confused2:
     
  11. broken09, 29.02.2012 #11
    broken09

    broken09 Android-Experte

    Beiträge:
    654
    Erhaltene Danke:
    172
    Registriert seit:
    30.12.2010
    Phone:
    Samsung Galaxy S
    Ja ich finde es ebenfalls zu leise manchmal den gegenüber zu verstehen schweirig und am schwierigsten unter mehreren menschen wie im busboder auf dem jahrmarkt bzw rummel :/ hätte auch etwas mehr Lautstärke erwarteet hmm vllt mit Kopfhörer besser erds mal audprobieren.
     
  12. richie2106, 29.02.2012 #12
    richie2106

    richie2106 Android-Hilfe.de Mitglied

    Beiträge:
    52
    Erhaltene Danke:
    5
    Registriert seit:
    13.05.2011
    Es reicht Ap. "Equalizer" instalieren.Habe ich auch gleiche Problem gehabt - jetzt ist sogar "zu laut".MfG.
     
  13. Dentalkollaps, 29.02.2012 #13
    Dentalkollaps

    Dentalkollaps Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    28.02.2012
    Hallo Richie
    Welche Einstellung hast du denn gewählt? Habs auch gerade drauf höre aber keinen Unterschied....alles schön dumpf und breiig :cursing:
     
  14. richie2106, 01.03.2012 #14
    richie2106

    richie2106 Android-Hilfe.de Mitglied

    Beiträge:
    52
    Erhaltene Danke:
    5
    Registriert seit:
    13.05.2011
    Program starten,oben Option "Equalizer" klicken,alle Schiber nach oben,auf Ordner-Symbol klicken,aus der Liste ein Klingelton auswählen,OK taste und auf Disketten-Symbol klicken ( speichern ).Programm soll als Vollwersion installiert werden.MfG.
     
  15. jens1312, 02.03.2012 #15
    jens1312

    jens1312 Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    2
    Registriert seit:
    10.11.2010
    Von welchem App redet ihr denn? Ich habe im Market mind. zwei Apps gefunden, die auf "Equalizer" hören... :confused:
     
  16. richie2106, 02.03.2012 #16
    richie2106

    richie2106 Android-Hilfe.de Mitglied

    Beiträge:
    52
    Erhaltene Danke:
    5
    Registriert seit:
    13.05.2011
  17. honeyx, 04.03.2012 #17
    honeyx

    honeyx Fortgeschrittenes Mitglied

    Beiträge:
    293
    Erhaltene Danke:
    58
    Registriert seit:
    26.12.2011

    Was hat aber der Klingelton mit der Lautstärke der Gespräche zutun?


    Bei mir ist der Klingelton sehr laut. Nur die Lautstärke der Gespräche verstellt sich irgendwie in der letzten Zeit. Sprich ich hab sie normal voll aufgedreht und wenn ich manchmal ein Telefonat tätige oder abnehme, ist es total leise und ich muss wieder hochdrehen.

    Verstellt sich also unabhängig von der Lautstärke des Klingeltons. Deshalb ist mir nicht ganz klar, was das jetzt mit dem Klingelton zutun haben sollte.
     
  18. motobiker999, 08.03.2012 #18
    motobiker999

    motobiker999 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    02.01.2012
    Hat noch niemand eine Lösung für's W gefunden? Find die Lautstärke beim Telefonieren viel zu niedrig, sobald ich Umgebungsgeräusche um mich habe, verstehe ich kaum noch meinen Gesprächspartner. Dauernd das Headset mitschleppen ist auch keine Lösung....
     
  19. rom2007, 08.03.2012 #19
    rom2007

    rom2007 Android-Lexikon

    Beiträge:
    1,206
    Erhaltene Danke:
    186
    Registriert seit:
    24.08.2011
    Habt ihr eig mal dem Support von Samsung angeschrieben? Vielleicht wissen die was man noch machen kann, auch wenn die nicht so kompetent sein sollen.

    Gesendet von meinem GT-I8150 mit Tapatalk
     
  20. motobiker999, 07.05.2012 #20
    motobiker999

    motobiker999 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    02.01.2012
    Der Support meinte, es könnte sich um einen Hardwarefehler handeln, ich sollte es doch bitte einschicken....seehr umständlich wenn man dann ewig kein Handy hat :(
     
    rom2007 bedankt sich.

Diese Seite empfehlen