1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

MB300 Android 2.2 Neustarts bei Netzwerkbenutzung

Dieses Thema im Forum "Motorola Backflip Forum" wurde erstellt von conviva, 11.03.2011.

  1. conviva, 11.03.2011 #1
    conviva

    conviva Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    11.03.2011
    Hallo,
    hab mich schon ein wenig belesen, mein Prob aber noch nicht entdeckt.
    Wenn ich Webseiten aufrufe und die Datenrate ist zu niedrig stürzt das Handy ab (reboot), manchmal passiert das auch wenn ich Apps öffne.
     
  2. acone, 11.03.2011 #2
    acone

    acone Android-Experte

    Beiträge:
    726
    Erhaltene Danke:
    382
    Registriert seit:
    06.10.2010
    Sicher, dass das mit dem Netzwerk zutun hat? Akku-Wackler ausgeschlossen? SWAP 0? Keine ext-Partition? Übertaktet oder nicht?
     
  3. conviva, 11.03.2011 #3
    conviva

    conviva Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    11.03.2011
    Bin mir nicht sicher.....
    Akku ist mit einem Stück Schaumstoff fixiert, keine Übertaktung eingestellt. Swap und ext. sind 0.
    Neue Simkarte habe ich mir holen müssen, da meine alte anscheinend die Taktrate nicht ausgehalten hat...
     
  4. Brunoirs, 11.03.2011 #4
    Brunoirs

    Brunoirs Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    4
    Registriert seit:
    21.02.2011
    Hatte dasselbe problem.Spontane reboots bei cpu-auslastung.war wohl dadurch das ich die deutsche qwertz geflasht hatte.hast du die vllt geflasht?

    Gesendet mit der Android-Hilfe.de-App
     
  5. conviva, 11.03.2011 #5
    conviva

    conviva Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    11.03.2011
    Danke, das werde ich am WE mal ausprobieren
     
  6. Holzi001, 11.03.2011 #6
    Holzi001

    Holzi001 Moderator Team-Mitglied

    Beiträge:
    3,214
    Erhaltene Danke:
    3,113
    Registriert seit:
    23.11.2010
    Phone:
    Huawei P9 Plus
    Tablet:
    Galaxy Tab 3 10.1
    Wearable:
    Garmin Vivofit 3
    Also ich glaube nicht , dass die qwertz Datei etwas damit zu tun hat. Habe die schon beim ersten mal flashen der CM mit geflasht. Ich spiele und arbeite auch mit sehr cpu "fressenden" Spielen und Apps. Hatte aber noch keinen reboot deswegen! Ich denke eher, es ist etwas beim flashen "schief gegangen". Neu flashen könnte abhilfe schaffen!

    Gesendet von meinem MB300 mit der Android-Hilfe.de-App
     

Diese Seite empfehlen