1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mediapad Akkuschaden!

Dieses Thema im Forum "Huawei MediaPad Forum" wurde erstellt von Dr.Andre, 26.05.2012.

  1. Dr.Andre, 26.05.2012 #1
    Dr.Andre

    Dr.Andre Threadstarter Android-Experte

    Beiträge:
    507
    Erhaltene Danke:
    34
    Registriert seit:
    28.11.2011
    Guten Morgen wünsche ich euch.

    Mein Mediapad hats jetzt gerissen, es hatten mehrere hier ja davon berichtet, das ihr Akku ab und zu spinnt und sich schnell entlädt und sowas. Nun ist es soweit und mein Mediapad lässt sich ohne Kabel zwar starten, geht jedoch während des Bootens aus. Wenn ich es mit Kabel starte bleibt es bei "(Lädt 0%)" und wenn ich das Kabel abziehe geht es sofort aus. Ab und zu habe ich glück und es ist auf 100%, dann hält es 5 Minuten und geht dann aus, weil es leer ist.

    Wie sieht das mit der Garantie/Gewährleistung aus? Das Gerät ist glaube ich keine 3 Monate alt, also müsste sich da doch was machen lassen oder?

    Hat jmd ähnliche Probleme?

    Schönen sonnigen Samstag noch :)
     
  2. jurek, 26.05.2012 #2
    jurek

    jurek Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    2
    Registriert seit:
    19.02.2010
    Gewährleistung hast du auf jeden Fall wenn du es bei einem normalen Händler gekauft hast. Ist zwar ein Verschleissteil, aber wenn der Akku so kaputt ist wie du beschreibst (das Gerät ist ja nicht mehr zu gebrauchen) sollte eine Reklamation problemlos möglich sein.
     
  3. Dr.Andre, 26.05.2012 #3
    Dr.Andre

    Dr.Andre Threadstarter Android-Experte

    Beiträge:
    507
    Erhaltene Danke:
    34
    Registriert seit:
    28.11.2011
    Habe es bei Sparhandy.de gekauft :)
     
  4. bios, 26.05.2012 #4
    bios

    bios Android-Hilfe.de Mitglied

    Beiträge:
    102
    Erhaltene Danke:
    31
    Registriert seit:
    12.12.2011
    da der akku intern verbaut ist und man selber keine wechsel-möglichkeit hat gelten die vollen 2jahre garantie bzw gewährleistung.

    schicks zun deutschen service da war meins auch schonmal und meins ist auch von sparhandy.

    geht recht fix.

    gruß
     
  5. LeonC68, 26.05.2012 #5
    LeonC68

    LeonC68 Erfahrener Benutzer

    Beiträge:
    170
    Erhaltene Danke:
    32
    Registriert seit:
    28.04.2012
    Akkus haben grundsätzlich nur 6 Monate Garantie! Wie es mit fest eingebauten Akkus die also nicht selbst wechselbar sind ist, darüber habe ich noch nichts gelesen.
    Zu den Akku anzeigen Problem, kann ich euch mitteilen daß Huawei einen Fehler im Mediapad System hat. Im Google AOSP Forum habe ich gelesen daß bei Laden des Akkus über low USB Modus ein Fehler in der Anzeige kommt wenn das System die Ladung nicht sauber registriert.

    Gruß
    Claudia
     
  6. bios, 26.05.2012 #6
    bios

    bios Android-Hilfe.de Mitglied

    Beiträge:
    102
    Erhaltene Danke:
    31
    Registriert seit:
    12.12.2011
    da man das mediapad augenscheinlich ohne akku nicht betreiben kann sprich einfach so an der steckdose, ist es in dem fall ein problem des herstellers.

    da ja extra keine wechsebaren akkus eingebaut werden, da man ja in spätestens zwei jahren ein neues pad verkaufen möchte.

    deswegen geht auch nix ohne akku nur an der steckdose, absolute schweinerei ist das.

    gruß
     
  7. Dr.Andre, 26.05.2012 #7
    Dr.Andre

    Dr.Andre Threadstarter Android-Experte

    Beiträge:
    507
    Erhaltene Danke:
    34
    Registriert seit:
    28.11.2011
    An der Steckdose kann ich es ja betreiben, es lädt jedoch nicht und das ist ja nicht Sinn der Sache..
     
  8. Tom Tillerman, 27.05.2012 #8
    Tom Tillerman

    Tom Tillerman Fortgeschrittenes Mitglied

    Beiträge:
    256
    Erhaltene Danke:
    36
    Registriert seit:
    30.08.2011
    Phone:
    Lumia 640 XL, OnePlus 1, Galaxy S4 etc.
    Tablet:
    Huawei Mediapad X2, iPad Air 2, Wintron 10.1
    Hi Dr. Andre, du benutzt aber schon das Original Ladegerät, oder? Mir ist das wie von dir beschrieben mal passiert, als ich über USB-Ladegerät an der Steckdose geladen hab. Es ging dann erst wieder nach eigenem Ausschalten, Wechsel zum Originalladegerät und Einschalten am nächsten Morgen. Inzwischen funktioniert es bei mir aber auch wieder über USB...?!?!?!
     
  9. Dr.Andre, 28.05.2012 #9
    Dr.Andre

    Dr.Andre Threadstarter Android-Experte

    Beiträge:
    507
    Erhaltene Danke:
    34
    Registriert seit:
    28.11.2011
    Hi Tom,

    ich habe nur das originale Kabel benutzt. Über USB lädt das Gerät doch garnicht oder? Weil die Spannung (oder ähnliches) nicht ausreicht.
    Werde mal eine E-Mail an Sparhandy.de schreiben. Mal sehen was bei rumkommt. Zum Glück hab ich mir das Gerät nur zum Spass geholt und bin in keinster Weise drauf angewiesen ;).
     
  10. moshquito, 28.05.2012 #10
    moshquito

    moshquito Android-Hilfe.de Mitglied

    Beiträge:
    133
    Erhaltene Danke:
    26
    Registriert seit:
    13.10.2011
    Nein, das Mediapad kann man auch über USB laden. Wird zwar nicht angezeigt und geht langsamer, aber es funktioniert. War hier auch schon mal Thema.
     
  11. Dr.Andre, 28.05.2012 #11
    Dr.Andre

    Dr.Andre Threadstarter Android-Experte

    Beiträge:
    507
    Erhaltene Danke:
    34
    Registriert seit:
    28.11.2011
    Tut mir leid, habe ich nicht gelesen :) wieder ein bisschen dazugelernt.
     
  12. alwo, 28.05.2012 #12
    alwo

    alwo Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    7
    Registriert seit:
    28.12.2011
    Ich schicke meines die Woche auch an amazon zurück, weil der Akku zickt.
    Scheint ein Qualitätssicherungs problem zu sein.

    LG alwo
     
  13. Labertasche, 28.05.2012 #13
    Labertasche

    Labertasche Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    1
    Registriert seit:
    20.05.2012
    mhh also ich habe bisher keine probleme mit dem akku... ich hoff das bleibt so ^^
     
  14. brian.clough, 29.05.2012 #14
    brian.clough

    brian.clough Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    2
    Registriert seit:
    04.05.2012
    Habe die neueste ICS Version drauf und es läuft jetzt auch der HSDPA Mode.
    Allerdings hält mein Akku beim surfen ca 1 - max 1,5 Stunden.Liegt das jetzt
    an der neuen FW oder eher am Akku? :-(
     
  15. alwo, 31.05.2012 #15
    alwo

    alwo Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    7
    Registriert seit:
    28.12.2011
    @brian

    hast du geschaut ob du komische akku sprünge hast ?
    zb. von 50% innerhalb von sek auf 10% oder ähnlich!

    1 - 1 1/2 ist schon sehr mager, gerade mit der letzten fw konnte ich trotz hsdpa
    2-3 stunden surfen! und meine akku hat nie die laufleistung von anderen hier erreicht. andere reden von über 5 stunden!

    LG Alwo
     
  16. brian.clough, 31.05.2012 #16
    brian.clough

    brian.clough Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    2
    Registriert seit:
    04.05.2012

    Ja habe diese Sprünge.Der Akku zeigt mir 3/4 voll an und dann von einem Moment auf dem anderen ist die Anzeige rot und er fiel unter 10%.

    :crying:
     
  17. Dr.Andre, 02.06.2012 #17
    Dr.Andre

    Dr.Andre Threadstarter Android-Experte

    Beiträge:
    507
    Erhaltene Danke:
    34
    Registriert seit:
    28.11.2011
    Einschicken, bald ist er ganz schrott wie bei mir ;). Sorry
     
  18. brian.clough, 14.06.2012 #18
    brian.clough

    brian.clough Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    2
    Registriert seit:
    04.05.2012
    Amazon hat nach 6 Monate kulanterweise nicht nur
    ohne Probleme den Fehler anerkannt,sondern das Gerät gegen
    Erstattung des Kaufpreises zurückgenommen!

    Habe auch kein Interesse mehr an dem Kernschrott!

    Kein direkter Service,ICS Update Müll und so schnell
    Probleme mit dem Akku! Nein Danke!

    Habe nach Asus,Motorola und Mediapad jetzt doch beim "verhassten"
    Produkt vom Appel zugegriffen! Kein Flash nervt ebenso wie ITunes
    Gängelung,allerdings funktioniert alles andere butterweich und der Akku
    hält länger als bei jedem Android Tablet was ich hatte.

    :smile:
     
  19. Dr.Andre, 15.06.2012 #19
    Dr.Andre

    Dr.Andre Threadstarter Android-Experte

    Beiträge:
    507
    Erhaltene Danke:
    34
    Registriert seit:
    28.11.2011
    Faengt meine Akku Gewaehrleistung neu an, wenn ich nen neuen Akku eingebaut bekomme?
     
  20. Vito_62, 15.06.2012 #20
    Vito_62

    Vito_62 Erfahrener Benutzer

    Beiträge:
    230
    Erhaltene Danke:
    21
    Registriert seit:
    08.03.2012

    Ich denke nicht, i.d.R. ist es so, dass die Garantiezeit für eingebaute Ersatzteile mit der Garantiefrist für das ganze Produkt endet.

    Gruß Stefan
     
    Dr.Andre bedankt sich.

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. huawei tablet akku lädt nicht

    ,
  2. huawei m1 tablet ladeprobleme

    ,
  3. huawei mediapad m2 10 akku ladeanzeige forum

    ,
  4. ladeprobleme huawei mediapad t10,
  5. mediapad huawei akku defekt