1. DeHub, 22.11.2010 #1
    DeHub

    DeHub Threadstarter Android-Experte

    Hi, habe heut morgen um 7 mein Defy vom Netz genommen und bin jetzt bei 60% Akku. Im Akkustatus wird der Mediaserver mit 48% Verbrauch angegeben. Was ist das? Habe was gefunden, dass der RealPlayer auf dem nexus one dafür verantwortlich sein soll. Den hab ich aber nicht drauf. Zumindest weiß ich nichts davon ...
     
  2. pulleman, 22.11.2010 #2
    pulleman

    pulleman Android-Experte

    dlna nennt es sich auf dem defy
     
  3. schmarti, 22.11.2010 #3
    schmarti

    schmarti Android-Experte

    Starte doch das Telefon einfach mal neu.
     
  4. DeHub, 22.11.2010 #4
    DeHub

    DeHub Threadstarter Android-Experte

    Das hab ich jetzt gemacht, aber das kann ja wohl nicht die Lösung sein? Der Dienst hat sich irgendwie gestartet als ich das Defy vom Netzteil genommen habe. Die Laufzeit des Dienstes und des Defys seit Abstecken war annähernd identisch
     
  5. schmarti, 22.11.2010 #5
    schmarti

    schmarti Android-Experte

    Entspann Dich, Dein Pc daheim hängt sich doch auch mal auf?! Kommt halt mal vor.

    Grüße
     
  6. DeHub, 22.11.2010 #6
    DeHub

    DeHub Threadstarter Android-Experte

    Aber auf meinem PC starten auch nicht einfach so irgendwelche Anwendungen/Dienste!?
     
  7. pulleman, 22.11.2010 #7
    pulleman

    pulleman Android-Experte

    hattest du vielleicht neue mp3s oder videos auf die sdcard gepackt ? kann sein das beim indexing ein fehler auftrat
     
  8. DeHub, 23.11.2010 #8
    DeHub

    DeHub Threadstarter Android-Experte

    Ne hab ich nicht. Habe aber mitlerweile gesehen, dass sich bei nem andren User auch DLNA einfach so aktiviert hat. Bisher ist es bei mir aber nicht mehr passiert. Hoffen wir dass es ne einmalige Sache bleibt. Heut kommt eh mein neues Defy. Ich hoffe dass das dann keine Lautsprecherprobleme hat und ich das Teil behalten kann...