1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Medion defekt, stock rom drauf aber cwm noch da....

Dieses Thema im Forum "Custom-ROMs für ZTE Skate und baugleiche Geräte" wurde erstellt von HardSpacer, 03.08.2012.

  1. HardSpacer, 03.08.2012 #1
    HardSpacer

    HardSpacer Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2012
    Nabend zusammen,
    wie oben steht ist mein Medion P4310 defekt und ich hatte es gerootet mit cwm und atomic mod bestückt.

    Das Stock Rom ist wieder drauf aber CWM ist noch da!
    Wie bekomme ich das Stock Recovery zurück ?

    Danke und Gruß

    Patrik
     
  2. John Does, 04.08.2012 #2
    John Does

    John Does Gast

    HardSpacer bedankt sich.
  3. HardSpacer, 04.08.2012 #3
    HardSpacer

    HardSpacer Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2012
    @megadau
    Habe mir die ZTE roms besorgt die geflashed und dann das Medion Rom Restored.
    Jetzt ist alles beim alten :cool2:
    Nur beim starten des Handys erscheint kurz das grüne Android männchen, hat das was zu sagen ? Weil danach kommen die normalen Medion Logos.

    Gruß
    Patrik
     
  4. i dont know-typ, 07.08.2012 #4
    i dont know-typ

    i dont know-typ Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    2
    Registriert seit:
    08.12.2011
    Normaler weise ist das schlecht, aber im Normalfall macht dass nichts!
    Also keine Sorgen Bei Mir hat keiner etwas gesagt als ich es zurück gebracht habe.

    Gesendet von meinem Skate mit der Android-Hilfe.de App
     
  5. HardSpacer, 19.08.2012 #5
    HardSpacer

    HardSpacer Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2012
    Habs heute anstandslos aus der Reparatur zurück bekommen. Lautsprecher getauscht und alles wieder iO :)
     
  6. WAWA, 19.08.2012 #6
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    12 Tage für nen blöden Lautsprecher?
     
  7. HardSpacer, 19.08.2012 #7
    HardSpacer

    HardSpacer Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2012
    Was will man machen?! Um die 14 Tage haben die 3!! Lautsprecher Reparaturen bis jetzt immer gebraucht.....
     
  8. WAWA, 19.08.2012 #8
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Die reparieren NICHT.

    Die blasen NUR aus mit Hochdruck !

    Auf deutsch, die veräppeln dich ;)

    Reparieren heisst für mich "austauschen defekter Komponenten".

    Nächstes mal fragste mich

    Habe schon ZTEs gehabt, das stand im Kostenvoranschlag "Wasserschaden". Nach dem entnehmen des Akkus und öffnen des Gerätes, waren alle beiden Aufkleber noch weiss. Nicht rosa und nicht rot.
     
  9. HardSpacer, 26.08.2012 #9
    HardSpacer

    HardSpacer Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    04.07.2012
    Ahoi,
    der Lautsprecher wurde definitiv 3x getauscht. Habe ihn jedes mal makiert ;)
    Bin ja nicht der einzige dem der LSP ständig verreckt.....
     

Diese Seite empfehlen