1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Medion Life P 4310 verbindet sich nicht mit Internet

Dieses Thema im Forum "ZTE Skate / Medion Life P4310 / Base Lutea 2 / Orange Monte Carlo Forum" wurde erstellt von passy, 12.02.2012.

  1. passy, 12.02.2012 #1
    passy

    passy Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2012
    Ich habe mir ein Medion Life gekauft beim dem Handy war ein Starterpack von Aldi Talk drin. Nun wollte ich ins Internet habe alle nötigen Einstellungen getroffen aber es funktioniert nicht.

    lg

    Ps:Ich hoffe ihr könnt mir helfen
     
  2. RaTToX, 12.02.2012 #2
    RaTToX

    RaTToX Android-Experte

    Beiträge:
    738
    Erhaltene Danke:
    146
    Registriert seit:
    23.01.2012
    WLAN oder HSDPA? Oder mit beiden?
    Datennetze aktivert?
     
  3. passy, 12.02.2012 #3
    passy

    passy Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2012
    HSDPA mit Wlan habe ich es noch nicht probiert

    wie aktiviere ich die Datennetze ?
     
  4. Takki, 13.02.2012 #4
    Takki

    Takki Android-Hilfe.de Mitglied

    Beiträge:
    105
    Erhaltene Danke:
    3
    Registriert seit:
    14.12.2010
    Phone:
    Sony Xperia ZL
    ich hatte das Problem das ich nur über WLAN eine Internetverbindung hinbekommen habe, über 3G ging nichts.
    Grund hierfür war eine falscher APN den das Handy automatisch ausgewählt hatte.
    Die Einstellungen findest Du unter:
    Drahtlos & Netzwerk - Mobilfunknetzte - Zugangspunkte: dort den entsprechend auswählen.

    Gruß

    Takki
     
  5. passy, 13.02.2012 #5
    passy

    passy Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2012
  6. passy, 20.02.2012 #6
    passy

    passy Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2012
    Gestern habe ich getestet per Wlan ein Internetverbindung zu bekommen.
    Es funktioniert es steht fest, dass das Handy nur über 3g keine Internetverbindung bekommt.

    lg passy

    Ps: Habe gehört es könnte an der Sim liegen.
     
  7. passy, 29.02.2012 #7
    passy

    passy Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2012
    Ich bekome jetzt zwar Internet rein allerdings nur über GPRS.

    Ich bekomme leider kein HSDPA rein.

    lg
     
  8. John Does, 29.02.2012 #8
    John Does

    John Does Gast


    Ist unter Netzwerkmodus : GSM/WCDMA auf Automatisch ?
     
  9. passy, 01.03.2012 #9
    passy

    passy Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2012
    Ja
     
  10. John Does, 01.03.2012 #10
    John Does

    John Does Gast

    Zuletzt von einem Moderator bearbeitet: 02.03.2012

Diese Seite empfehlen