1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Magix, 03.01.2012 #1
    Magix

    Magix Threadstarter Android-Hilfe.de Mitglied

    Hab versucht, meinen UMTS-Stick von Aldi zum laufen zu bekommen, allerdings mag das Ding überhaupt nicht.

    Konfiguration:
    Acer A500 mit Thor 14.2
    USB Huawei 3g patch installiert

    UMTS-Stick:
    Medion Mobile web stick Model: s4011
    laut google baugleich mit dem huawei e160

    Bei Build.prop beim ro.carrier=wifi-only ein # vor den Eintrag gemacht.


    Menüpunkt unter Einstellungen ist da, kann aber weder Netz suchen noch APN erstellen. Bekomme zwar die Eingabemaske, wird aber nciht gespeichert.

    Hat das Ding schon einer zum laufen bekommen?

    Edit:
    stick ist anscheinend nicht gezeroed
    putty funktioniert bis zur eingabe AT^U2DIAG=0 und gibt dann nur ERROR aus


    Edit2:

    Habs jetzt hinbekommen.
    Hab den externen Datenträger ausgeworfen, deamon neu gestartet und nach ner Minute waren die APN's da
     
    Zuletzt bearbeitet: 03.01.2012
  2. spivo, 30.03.2012 #2
    spivo

    spivo Android-Hilfe.de Mitglied

    Hallo Magix, kannste mal bitte edit 2 genauer erläutern?
    ich habe das gleiche Problem und bekomme auch error

    gruß ivo
     
  3. Nachtfalke36, 14.04.2012 #3
    Nachtfalke36

    Nachtfalke36 Fortgeschrittenes Mitglied

    DAS würde mich in der Tat auch interessieren, bekomme auch nur ERROR
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. medion web stick android

    ,
  2. web stick android

    ,
  3. MEDIONmobile Web Stick android

    ,
  4. medion mobil stick android s4011,
  5. medion webstick android