1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Mehre Fragen: 1) Akku 2) Display

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von Bilal93, 20.09.2011.

  1. Bilal93, 20.09.2011 #1
    Bilal93

    Bilal93 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    5
    Registriert seit:
    15.09.2011
    Hallo,
    ich habe zwei Fragen: 1) in Einstellungen Akkuverbrauch zeigt mir das Handy einen Verbrauch bei Android OS 68%. Alles andere ist sehr niedrig. DIe displayhelligkeit liegt bei 11%. Warum hab ich bei Android os 69% Akkuverbrauch, obwohl ich mit verschiedsten Apps aktive Programme schließe???


    2) wie viele Seiten für die Apps kann ich maximal haben??? Also im Menü???


    Danke schonmal im vorraus:tongue:
     
  2. braini, 20.09.2011 #2
    braini

    braini Android-Guru

    Beiträge:
    2,278
    Erhaltene Danke:
    861
    Registriert seit:
    13.09.2011
    Phone:
    OnePlusOne, LG G4(gekauft am 03.05.16, †am 26.07.)
    Tablet:
    Nexus 7 3G (2012)
    Vergiss die Akkuanzeige, die taugt nichts.:thumbdn:
     
  3. Bilal93, 20.09.2011 #3
    Bilal93

    Bilal93 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    5
    Registriert seit:
    15.09.2011
    Hallo,
    aber irgendwie merk ich auch das der Akku ziemlich schnell leer ist. Wie kann ich das beheben??
     
  4. p-unit80, 20.09.2011 #4
    p-unit80

    p-unit80 Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    4
    Registriert seit:
    18.09.2011
    Phone:
    Galaxy S2, Galaxy S5
    Update auf XXKP4 - Android 2.3.4 - steht alles hier im Forum - findest du recht schnell ;)
     
  5. Bilal93, 20.09.2011 #5
    Bilal93

    Bilal93 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    5
    Registriert seit:
    15.09.2011
    Hallo,
    ist das ein offizielles update von samsung oder ein root???
     
  6. Frechs, 20.09.2011 #6
    Frechs

    Frechs Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    29.06.2011
    Bug in der Version 2.3.3

    Schalt das Handy mal aus und starte es neu, bei mir lags an Google Maps das OS immer so bei 70% war und mein Akku nach 19 std. normalem gebrauch leer!

    Seit ich meines vor 4 Tagen neu gestartet hatte, tritt der Fehler nicht mehr auf. OS liegt bei 10% und nach 13 std laufzeit habe ich aktuelle 80% Füllstand.
     
  7. braini, 20.09.2011 #7
    braini

    braini Android-Guru

    Beiträge:
    2,278
    Erhaltene Danke:
    861
    Registriert seit:
    13.09.2011
    Phone:
    OnePlusOne, LG G4(gekauft am 03.05.16, †am 26.07.)
    Tablet:
    Nexus 7 3G (2012)
    Habe ich mit der 2.3.3 nicht, mein Akku hält jetzt länger als unmittelbar nach dem Kauf, ist bei neuen Akkus völlig normal. Und die Akku-Anzeige.....:biggrin:
     
  8. Abaddon, 20.09.2011 #8
    Abaddon

    Abaddon Android-Experte

    Beiträge:
    806
    Erhaltene Danke:
    74
    Registriert seit:
    16.02.2010
    Root, ich warte noch auf das offizielle update. Guck doch mal unter anwendungen/laufende prozesse. Wenn da maps auftaucht würde ich unter "alle anwendungen" maps beenden erzwingen

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de-App
     
  9. solosi, 20.09.2011 #9
    solosi

    solosi Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    also dein problem

    handy aus
    akku laden
    abstecken
    handy wieder an

    dann is weg :9
     
  10. Bilal93, 21.09.2011 #10
    Bilal93

    Bilal93 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    5
    Registriert seit:
    15.09.2011
    Ok werd ich versuchen danke nochmal
     

Diese Seite empfehlen