1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Mehrere Google Kalender Syncronisieren

Dieses Thema im Forum "HTC Wildfire S Forum" wurde erstellt von silverlite1, 19.05.2011.

  1. silverlite1, 19.05.2011 #1
    silverlite1

    silverlite1 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    16.05.2011
    Hallo, mit dem Androis 2.3.3 gibt es bei mir Probleme. Der Kalender im Wildfire S syncronisiert nur den Hauptkalender von Google. Alle anderen Kalender werden ignoriert. Bei der vorgänger Android version konnte man genau einstellen welcher der vorhandenen Google Kalender gesynct werden soll. Hat das Problem schon einer gelöst?
     
  2. ladyofdingle, 19.05.2011 #2
    ladyofdingle

    ladyofdingle Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    12
    Registriert seit:
    17.02.2010
    Also ich krieg in den Kalendereinstellungen alle Kalender aufgezeigt, die in meinem Googlekonto sind. Davon habe ich 4 Kalender angehakt, die werden auch brav alle angezeigt und regelmässig gesynct. Klappt wunderbarstens :smile:

    Oder meinst du verschiedene Googlekonten? Ich hab die fremden Kalender meinem einen Konto zugeordnet, das läuft.
     
  3. MecFlai, 20.05.2011 #3
    MecFlai

    MecFlai Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    07.11.2009
    Phone:
    Motorola Milestone
    Moin!

    Geh mal mit dem Browser deines Wildfires auf http://m.google.com/sync, da solltest du für dein Gerät auch alle anderen Kalender freischalten können...

    Gruß MecFlai
     
  4. heitech, 26.05.2011 #4
    heitech

    heitech Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    5
    Registriert seit:
    26.05.2011
    Hallo zusammen,
    ich habe seit gestern auch ein Wildfire S und habe genau das gleiche Problem. Ich habe zu meinem Google-Konto mehrere Kalender eingebunden. Aber nur der Hauptkalender wird mir angezeigt. Ich habe sogar nochmal einen neuen Kalender angelegt, aber er taucht nicht auf.
    Ich leider nicht. Ich habe hier nur die Kalender "Gmail" und "PC Sync" stehen. Wo genau befindet sich die Option?

    Hier bekomme ich die Meldung das das Gerät nicht unterstützt wird. Hat jemand ne idee?

    Gruß Heiko
     
  5. heitech, 26.05.2011 #5
    heitech

    heitech Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    5
    Registriert seit:
    26.05.2011
    Es ist mir schon fast etwas peinlich. Kurz nachdem ich gepostet habe, habe ich die Lösung auch schon gefunden:

    Wenn man im Kalender ist, öffnet man die Optionen und klickt auf "Mehr / Kalender". Nun öffnet man nochmals die Optionen (dieser Schritt hatte ich vorher nicht gemacht) und klickt dann auf "Hinzufügen". Nun kann man die im Google-Konto hinterlegten Kalender einfügen.


    Gruß Heiko
     
    frychen bedankt sich.
  6. Flensjens, 11.08.2011 #6
    Flensjens

    Flensjens Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.08.2011
    Hallo !
    Sorry, ich hab dazu noch ein paar Fragen:
    1) Welchen Kalender verwendest du im Wildfire ?
    2) In welchem Kalender soll man die Optionen öffnen ? Bei Google oder im Handykalender ? Ich hab die Optionen leider weder in meinem Androidkalender auf dem Handy noch beim Googlekalender über meinen Browser gefunden.
    3) Welchen Kalender würdet ihr denn empfehlen für das Wildfire ?

    Gruß
    Flens
     
  7. steeven, 12.08.2011 #7
    steeven

    steeven Android-Lexikon

    Beiträge:
    1,449
    Erhaltene Danke:
    152
    Registriert seit:
    12.06.2011
    Phone:
    LG G2
    In der standard Kalender-App: Menü - Mehr - Kalender. Dort wieder Menü. Da kannst du Kalender hinzufügen. Ich benutze "Business Calendar Free". Bin damit zufrieden.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. htc wildfire mehrere kalender

    ,
  2. htc wildfire s kalender