1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Scuubruub, 19.01.2012 #1
    Scuubruub

    Scuubruub Threadstarter Neuer Benutzer

    ich habe folgendes Problem,mein Akku spinnt wenn ich mein Ladekabelreinstecke,dauert es ne halbe minute bis ea anzeigt das es ladet und wenn ich mein ladekabel rausziehe dann ist es genauso es dauer dann auch einige zeit bis es mir anzeigt das mein ladekabel rausgezogen wurde und jetzt ist mein handy vollgeladen und jetzt zeigt es bei mir an das ich mein ladekabel rausziehen soll da mein handy vollgeladen ist,obwohl mein ladekabel draussen ist.
     
  2. androiduser44, 19.01.2012 #2
    androiduser44

    androiduser44 Android-Ikone

    puste mal den usb-anschluss sauber oder reinige ihn VORSICHTIG mit ner zahnbürste.
     
  3. Scuubruub, 19.01.2012 #3
    Scuubruub

    Scuubruub Threadstarter Neuer Benutzer

    wenn ich mein akki lade steht nach kurzer zeit schon voll geladen 100% voll komisch
     
  4. presseonkel, 19.01.2012 #4
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Moin,
    sag mal, was soll das???
    Wie oft willst Du denn denselben Thread noch erstellen?

    ich habe Dir gestern denselben Thread schon einmal dicht gemacht.Und heute erstellst Du gleich zwei neue identische ??
    Wir haben einen grpßen Akku - Thread. Da kannst Du das gerne posten, aber etwas selber suchen musst Du schon!
     
    Zuletzt bearbeitet: 19.01.2012
Status des Themas:
Es sind keine weiteren Antworten möglich.