1. momo-, 28.09.2010 #1
    momo-

    momo- Threadstarter Neuer Benutzer

    :cursing: Ich hatte heut versucht mein Handy anzubekommen doch es ging nicht ich schloss es am Ladegerät an doch es leuchtete 7 oder 8 mal die rote leuchte und sonst nichts mehr :mad2::mad2:
     
  2. Haguero, 28.09.2010 #2
    Haguero

    Haguero Fortgeschrittenes Mitglied

    Wo hast du es gekauft?
     
  3. momo-, 28.09.2010 #3
    momo-

    momo- Threadstarter Neuer Benutzer

    mediamarkt (vertragshandy)
     
  4. ExSymbian, 28.09.2010 #4
    ExSymbian

    ExSymbian Gast

    naja - hin gehen, auf den Tisch legen, Quittung neben drann legen
     
  5. red171, 29.09.2010 #5
    red171

    red171 Gast

    kommst du noch in den Bootloader?

    Handy beim Bootvorgang "Power Button + Volumentaste" nach unten drücken.

    wenn Ja einfach Factory Reset.

    (Navigation im Bootloader mit den Lautstärke Tasten, OK-Button == Power Button)
     
  6. keiga, 29.09.2010 #6
    keiga

    keiga Junior Mitglied

    Dumme frage:
    Hast du die schutzfolie vom Akku entfernt? Hab das auch erst gehabt.
     
  7. momo-, 01.10.2010 #7
    momo-

    momo- Threadstarter Neuer Benutzer

    ja aber problem ist das handy hat nicht genug strom es geht rein und geht wieder aus

    klar hab das handy schon 1 monat oder so:biggrin:
     
  8. momo-, 02.10.2010 #8
    momo-

    momo- Threadstarter Neuer Benutzer

    Problem gelöst
     
  9. Andy_KA, 02.10.2010 #9
    Andy_KA

    Andy_KA Android-Hilfe.de Mitglied

    und an was lags nun?
     
  10. momo-, 03.10.2010 #10
    momo-

    momo- Threadstarter Neuer Benutzer

    hab es mal ganzen tag laden lassen und es ging :lol:
    danke an alle die geholfen haben