1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

mein handy spinnt

Dieses Thema im Forum "Sony Ericsson Xperia Arc Forum" wurde erstellt von nassim65, 23.02.2012.

  1. nassim65, 23.02.2012 #1
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    heute wollte ich mit mein handy (sony ericsson xperia arc ) jemand den anrufen und es hatte komischerweise nicht geklingelt und dann kamm oben an der leiste ein gelbes warnn symbol bekommen und da stand Kein Dienst da habe ich rauf geklickt und dann kann ich in die einstellungen netzbetreiber und da war mein hacken auf 2G e-plus habe den hacken auf 3G e-plus gemacht dann bekamm ich die Nachricht ihre sim karte unterstürtz keine verbindung mit diesem netzwerck obwohl ich e-plus habe dan war mein hacken automatich auf 2G e-plus und dann ging ein anruf danch kamm wider das selbe nur das anstand 3G e-plus stand da nur Notruf :thumbdn:

    ps: habe schon die einstellungen widerhergestellt

    bitte um hilfe

    danke im vor raus

    sorry für rechtschreib fehler
     
    Zuletzt bearbeitet: 23.02.2012
  2. presseonkel, 23.02.2012 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,544
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    mal ins richtige Forum verschoben..:)
     
    nassim65 bedankt sich.
  3. Flo95, 23.02.2012 #3
    Flo95

    Flo95 Ehrenmitglied

    Beiträge:
    3,740
    Erhaltene Danke:
    787
    Registriert seit:
    29.01.2012
    Phone:
    Samsung Galaxy S7 EDGE
    Tablet:
    Apple iPad Air
    Stell es wieder auf automatische Wahl, dann sollte es wieder gehen.
     
  4. nassim65, 23.02.2012 #4
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    habe ich schon gemacht hilft auch nicht
     
  5. Flo95, 24.02.2012 #5
    Flo95

    Flo95 Ehrenmitglied

    Beiträge:
    3,740
    Erhaltene Danke:
    787
    Registriert seit:
    29.01.2012
    Phone:
    Samsung Galaxy S7 EDGE
    Tablet:
    Apple iPad Air
    Firmware schon neu installiert?
     
  6. ceisen72, 24.02.2012 #6
    ceisen72

    ceisen72 Erfahrener Benutzer

    Beiträge:
    206
    Erhaltene Danke:
    15
    Registriert seit:
    20.06.2011
    Phone:
    Motorola Moto G
    Tablet:
    Amazon Kindle Fire HD 7
    Anscheinend ist deine SIM-Karte zu alt und unterstützt kein 3G (oder sie ist irgendwie beschädigt). Am besten mal gegen eine neue tauschen lassen.
     
  7. nassim65, 24.02.2012 #7
    nassim65

    nassim65 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    18.06.2011
    mein sim karte ist 3 jahre alt und mit andren sim karten auch das poblem
     
  8. Melkor, 25.02.2012 #8
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,605
    Erhaltene Danke:
    3,901
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Sind die anderen Karten auch im Eplus Netz?
    Hast du deine Karte in einem anderen Handy getestet?

    Könnte auch ein lokales Eplus Problem sein!
     

Diese Seite empfehlen