1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mein Internet ist weg...

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von Parkinson_online, 06.05.2012.

  1. Parkinson_online, 06.05.2012 #1
    Parkinson_online

    Parkinson_online Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2012
    Hi Profinutzer,
    ich habe mich nun als über 30 jähriger doch noch zu einem Smartphone mit Internet hinreissen lassen :rolleyes2: habe nun also ein samsung galaxy s ace "irgendwas"...
    Hab das Handy seit ca. 3 Wochen, ging bis jetzt alles ganz glatt, das Touch verträgt sogar meine Wurstfinger...

    Gestern gings mir aber aus, Akku war leer. Nach dem Wieder einschalten habe ich nun keinen Internetzugriff mehr.
    Eigentlich hab ich diesen Hotspot- Zugriff, als Flat.

    Deswegen möchte ich mich eigentlich nicht über eine Wlan Verbindung zu Hause wieder ins Netz einloggen.

    Langen meine spärlichen Infos, um mir aus der Misere zu helfen?

    Danke für jeden Tip!

    Mfg
    Parkinson
     
  2. Roxy, 06.05.2012 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,369
    Erhaltene Danke:
    6,459
    Registriert seit:
    11.12.2010
    Was hast du denn nun für ein phone,ein ace oder ein s+
    als erstes könntest du mal nachschauen ob deine apns noch vorhanden sind,
    sonst neu eingeben.
    Es könnte auch sein das dein provider momentan netzprobleme hat.
    Dein daten modus ist aktiviert?
     
    Parkinson_online bedankt sich.
  3. jul-star, 06.05.2012 #3
    jul-star

    jul-star Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    1
    Registriert seit:
    11.02.2012
    Das kommt manchmal bei mir auch. Du musst es ausschalten, Akku entnehmen und die Sim rausnehmen und neu einsetzen dann gehts bei mir wieder :D
     
    Parkinson_online bedankt sich.
  4. Parkinson_online, 06.05.2012 #4
    Parkinson_online

    Parkinson_online Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2012
    Hi,

    @jul-star: Danke für den Tip- hat leider nicht funktioniert...

    @Roxy
    es ist ein "s"-gt-I 9001.
    Unter was finde ich den Datenmodus- unter Drahtlos und Netzwerk?

    Und mit dem Begriff apns kann ich gar nix anfangen...
     
  5. mrrbr, 06.05.2012 #5
    mrrbr

    mrrbr Foren-Inventar

    Beiträge:
    17,284
    Erhaltene Danke:
    5,837
    Registriert seit:
    01.04.2012
    Phone:
    Moto G 2014
    Parkinson_online bedankt sich.
  6. Roxy, 06.05.2012 #6
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,369
    Erhaltene Danke:
    6,459
    Registriert seit:
    11.12.2010
    einstellungen-drahtlos und netzwerk-ofline modus sollte ausgegraut sein.
    einstellungen-drahtlos und netzwerk-mobile netzwerke-paketdaten sollten aktieviert sein=grüner hacken.
    apn=einstellungen-drahtlos und netzwerk-mobile netzwerke-zugangspunktnammen,dann bist bei den apns
    apn zind die zugangspunkte von deinem provider ,die du eingeben musst um überhaupt mit dem inet verbunden werden zu können,hast du in der regel selbst eingegeben oder wurden dir als konfigurations sms von deinem provider über sms zugeschickt.
     
    Zuletzt bearbeitet: 06.05.2012
    Parkinson_online bedankt sich.
  7. Parkinson_online, 06.05.2012 #7
    Parkinson_online

    Parkinson_online Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2012
    Hi,
    @maez: nein, bin nicht bei vodafone sondern bei der Telekom...

    @roxy: bin deine Punkte durchgegangen; der Punkt Paketdaten war bei mir deaktiviert.
    Nach dessen Aktivierung geht´s wieder!!

    Vielen lieben Dank euch allen für die prompte Hilfe und einen schönen Reststonntag noch!

    Mfg
    Parkinson
     
  8. Roxy, 06.05.2012 #8
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,369
    Erhaltene Danke:
    6,459
    Registriert seit:
    11.12.2010
    Schön das es wieder klappt
     

Diese Seite empfehlen