1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mein Play braucht ewig zum Einschalten

Dieses Thema im Forum "Sony Ericsson Xperia Play Forum" wurde erstellt von freidl, 22.07.2011.

  1. freidl, 22.07.2011 #1
    freidl

    freidl Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    22.07.2011
    Wenn ich mein play anschalte dann dauert es schon mal leicht 2-3 min bis ich ins Menü komme. Derzeit habe ungefehr 20 Apps und 6 play spiele aber es war auch schon befor ich die ganzen sachen drauf hatte so langsahm.
    Kann mann da irgendetwas machen das nerft echt.:mad2:
     
  2. Maumi, 22.07.2011 #2
    Maumi

    Maumi Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    07.06.2011
    Das von meinem Freund is auch voll langsam...bzw. braucht halt auch ewig bis es Startklar ist! Glaube das ist normal, oder?
     
  3. Applesucks, 23.07.2011 #3
    Applesucks

    Applesucks Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    1
    Registriert seit:
    20.07.2011
    Phone:
    Sony Ericsson Xperia Play
    Dann wartet halt ein bisschen, wenn man so eine Leistung inside hat, braucht das halt ein bisschen ;)
     
  4. CocoaTea, 24.07.2011 #4
    CocoaTea

    CocoaTea Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    16
    Registriert seit:
    18.07.2011
    Wenn Du schon ein paar Apps installiert und evtl sogar noch einen anderen Launcher nutzt, ist das ganz normal - darfst es halt nicht ausschalten. ;-)
     
  5. nodch, 28.07.2011 #5
    nodch

    nodch Fortgeschrittenes Mitglied

    Beiträge:
    278
    Erhaltene Danke:
    104
    Registriert seit:
    26.06.2009
    Also bei mir konnte ich das am Adobe Flash Player festmachen. Ist der runter, dann bootet das Play richtig flott.
     

Diese Seite empfehlen