1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mein S Plus Klingelt nicht

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von mazzi, 29.07.2012.

  1. mazzi, 29.07.2012 #1
    mazzi

    mazzi Threadstarter Gast

    habe ein s plus bekommen und nur probleme. es ist 2.3.6 druff.
    sobald mich jamand anruft hat der anrufer zu 95% die ansage das der teilnehmer nicht erreichbar ist. sdms kommen auch net an. der empfang ist aber voll da. das tritt auf sobald das telefon ne minute liegt und das display aus geht. solange das display an ist bzw ich net so lange warte kann ich anrufen so oft ich will. es geht immer. aber wehe es liegt ne minute. hab schon alle einstellungen durch. keine hilft.
    jemand ne idee bevor ich es mit dem hammer bearbeite?
    netz ist e-plus von blau.de
     
  2. Roxy, 29.07.2012 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,364
    Erhaltene Danke:
    6,447
    Registriert seit:
    11.12.2010
    Hi,trat das problem von anfang an auf,oder erst nach dem du eine app oder widget installiert hast?
    Wenn das so sein sollte gegebenenfalls deinstalieren und testen ob das problem noch besteht.
    Als letzte alternative könntest du dein s+ noch auf werkseinstellungen zurücksetzen.
     
  3. mazzi, 29.07.2012 #3
    mazzi

    mazzi Threadstarter Gast

    hab ich schon gemacht mit werkseinstellung. bringt nix. ist direkt von anfang an und hat es auch schon direkt gemacht vor en paar tagen als ich es bekommen habe.
     
  4. AndiMischka, 29.07.2012 #4
    AndiMischka

    AndiMischka Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    94
    Registriert seit:
    13.06.2012
    Liegt es vielleicht an der Simkarte? Probier mal die Simkarte in ein anderes Handy zu stecken und schau ob es dort funktioniert.
     
  5. mazzi, 29.07.2012 #5
    mazzi

    mazzi Threadstarter Gast

    auch gemacht
    das selbe.
    die karte läuft ja im hero einwandfrei
     
  6. AndiMischka, 29.07.2012 #6
    AndiMischka

    AndiMischka Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    94
    Registriert seit:
    13.06.2012
    Und was ist wenn du eine andere Simkarte in das SGS+ reinsteckst?
     
  7. mazzi, 29.07.2012 #7
    mazzi

    mazzi Threadstarter Gast

    das hab ich doch getan.
    das selbe passiert.
    nach googlen hab ich jetzt gesehen das ich damit nicht der einzige bin.
     
  8. AndiMischka, 29.07.2012 #8
    AndiMischka

    AndiMischka Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    94
    Registriert seit:
    13.06.2012
    Dann musst du wohl dein Gerät einschicken.
     
  9. mazzi, 29.07.2012 #9
    mazzi

    mazzi Threadstarter Gast

    wohl eher net. massenproblem mit e-plus bei dem eimer.
    auch dieser android schrott geht weg.
     
  10. AndiMischka, 29.07.2012 #10
    AndiMischka

    AndiMischka Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    94
    Registriert seit:
    13.06.2012
    Gib mal bitte die Quelle, in der Leute dasselbe Problem haben. Ich kann zu dem Handy nichts spezifisches finden. Außerdem ist Android nicht schrott.
     
  11. mazzi, 29.07.2012 #11
  12. AndiMischka, 29.07.2012 #12
    AndiMischka

    AndiMischka Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    94
    Registriert seit:
    13.06.2012
    Aus den "ganz vielen Leuten" die das selbe Problem haben, ergibt sich keine Lösung, da entweder es auf ein anderes Handy bezogen ist bzw das Problem einfach nicht gelöst wurde. Musst das Handy wohl einschicken.
     
  13. mazzi, 29.07.2012 #13
    mazzi

    mazzi Threadstarter Gast

    ich kann nix einschicken. das ding geht halt zu ebay und co.
    soll sich jemand anders damit ärgern.
     
  14. AndiMischka, 29.07.2012 #14
    AndiMischka

    AndiMischka Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    94
    Registriert seit:
    13.06.2012
    Warum kannst du es nicht einschicken?
     
  15. mazzi, 29.07.2012 #15
    mazzi

    mazzi Threadstarter Gast

    weil ich keine rechnung habe
     
  16. AndiMischka, 29.07.2012 #16
    AndiMischka

    AndiMischka Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    94
    Registriert seit:
    13.06.2012
    Und warum nicht?
     
  17. mazzi, 29.07.2012 #17
    mazzi

    mazzi Threadstarter Gast

    gebraucht gekauft
     
  18. AndiMischka, 29.07.2012 #18
    AndiMischka

    AndiMischka Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    94
    Registriert seit:
    13.06.2012
    Tja, hast wohl das Handy mit einem defekt gekauft. Selber schuld.
     
  19. mazzi, 29.07.2012 #19
    mazzi

    mazzi Threadstarter Gast

    jo
    vor allem wenn man bei google genau das problem oft findet für das handy.
    habs jetzt in en paar foren schon nachgelesen.
    vor allem bei e-plus scheint es problem geben damit.
    also is nix kaputt, nur einfach schrott.
     
  20. AndiMischka, 29.07.2012 #20
    AndiMischka

    AndiMischka Android-Experte

    Beiträge:
    452
    Erhaltene Danke:
    94
    Registriert seit:
    13.06.2012
    Du hast doch gemeint, andere SIM-Karten funktionieren auch nicht?
     

Diese Seite empfehlen