1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mein stummes Galaxy

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von Black, 02.05.2010.

  1. Black, 02.05.2010 #1
    Black

    Black Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    01.11.2009
    hy,
    wie es die Überschrift schon sagt ist mein Galaxy total stumm. Ich hatte mein Handy vor ein paar Tagen, per Aux an eine Anlage angeschlossen und seit dem funktionieren die Lautsprecher nicht mehr. Die Medien Lautstärke ist zwar auf 100 % ich höre aber rein gar nix. Selbst wenn ich angerufen werde kann ich den Anrufer nicht hören,obwohl es zum Telefonieren ja einen separaten Lautsprecher gibt .

    Meine Theorie ist, dass das Handy "glaubt" ich hätte ein Headset angeschlossen.

    Ich hab Galaxo 1.6.2 drauf.

    Ich wäre für jede Art von Hilfe dankbar.

    mfg Black
     
    Zuletzt bearbeitet: 02.05.2010
  2. Thyrion, 02.05.2010 #2
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
  3. camelrider, 02.05.2010 #3
    camelrider

    camelrider Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    21
    Registriert seit:
    16.10.2009
    Phone:
    Samsung Galaxy
  4. Black, 02.05.2010 #4
    Black

    Black Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    01.11.2009
    Sry und DANKESCHÖN !!
    Das Kabel von der Anlage war voll nicht das beste ich habs an mein Pc Lautsprecher angeschlossen und jetzt gehts wieder.

    Ich hab die Suchfunktion durchaus benutzt nur eben mit dem falschen Schlagwort

    --> Kann als gelöst markiert bzw. closed werden.
     

Diese Seite empfehlen