1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

micro .... defekt?

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von reagwear, 05.06.2012.

  1. reagwear, 05.06.2012 #1
    reagwear

    reagwear Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    294
    Erhaltene Danke:
    28
    Registriert seit:
    28.10.2010
    Hi liebe Gemeinde ... bei meinem sgs ist seit einiger zeit das Problem, dass mein micro, wenn ich mit jemamden spreche, ich sehr schlecht verstanden werde .... was kann da sein, bzw kann man da was richten? bin für jede Hilfe offen ;) danke


    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     
  2. shaman2009, 05.06.2012 #2
    shaman2009

    shaman2009 Android-Lexikon

    Beiträge:
    1,163
    Erhaltene Danke:
    267
    Registriert seit:
    12.02.2012
    Versuch mal mit anderen Modem
     
  3. reagwear, 05.06.2012 #3
    reagwear

    reagwear Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    294
    Erhaltene Danke:
    28
    Registriert seit:
    28.10.2010
    werden ich gleich testen .... ein bestimmtes vielleicht, oder egal?

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     
  4. shaman2009, 05.06.2012 #4
    shaman2009

    shaman2009 Android-Lexikon

    Beiträge:
    1,163
    Erhaltene Danke:
    267
    Registriert seit:
    12.02.2012
    Ich nutze schon seit langen ZSJPG und kann mich nicht beklagen.
     
  5. reagwear, 06.06.2012 #5
    reagwear

    reagwear Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    294
    Erhaltene Danke:
    28
    Registriert seit:
    28.10.2010
    Habs mal drauf gemacht, kann es nur jetzt nicht mehr testen, schläft ja schon alles ;) .... werde aber berichte .... danke nochmals

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     
  6. reagwear, 06.06.2012 #6
    reagwear

    reagwear Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    294
    Erhaltene Danke:
    28
    Registriert seit:
    28.10.2010
    hat leider nicht geholfen :( ..... hmmmm, mal schauen was da ist

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     

Diese Seite empfehlen