1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. were1, 28.12.2009 #1
    were1

    were1 Threadstarter Neuer Benutzer

    hallo!

    habe heute mein g1 von der originalfirmware auf die CyanogenMod-4.2.11 geflasht. läuft alles wunderbar, nur gibt es probleme mit dem micro. wenn ich telefoniere, dann hört mich mein gegenüber sehr schlecht, bis gar nicht (hallgeräusche und abgehackt). kennt jemand dieses problem? wenn ja, wie könnte ich es beheben? danke schon mal für eure antworten!
    lg
     
  2. Androfreak, 04.01.2010 #2
    Androfreak

    Androfreak Gast

    Versuch mal den dalvic-chace und chace zu löschen wenn das nicht funktioniert mach einen kompletten reset (wipe) wenn alles nicht hilft puste mal leicht in dein mikro oder vielleicht kanns am empfang liegen ? Wenn das alles nicht gehts ab zu deinem anbieter
     
    were1 bedankt sich.
  3. Androfreak, 04.01.2010 #3
    Androfreak

    Androfreak Gast

    Oder versuch auf cm 4.2.5 downzugraden vielleicht geht das
     
    were1 bedankt sich.
  4. Chrisiiiii, 06.01.2010 #4
    Chrisiiiii

    Chrisiiiii Android-Hilfe.de Mitglied

    haste auch das aktuelle Radio drauf!?

    Hatte früher auf grund eines zu alten Radios mal solche Probleme.
     
    were1 bedankt sich.
  5. were1, 07.01.2010 #5
    were1

    were1 Threadstarter Neuer Benutzer

    hallo!

    danke für eure tipps! lag an der baseband version. musste diese nochmals aktualisieren und jetzt funkt alles einwandfrei! habe in der zwischenzeit auch schon auf die version 4.2.12.2 upgedatet und läuft noch immer super!

    lg
     
  6. Androfreak, 07.01.2010 #6
    Androfreak

    Androfreak Gast

    Bitte bitte
     

Diese Seite empfehlen