1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mikro oder Software problem?!

Dieses Thema im Forum "Sony Xperia Sola Forum" wurde erstellt von posof3636, 22.07.2012.

  1. posof3636, 22.07.2012 #1
    posof3636

    posof3636 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    1
    Registriert seit:
    09.07.2012
    Manchmal spinnt einfach das handy.. Wenn ich einen anruf kriege,höre ich einfach nichts,auch im lautsprecher modus nicht.. Auch wenn ich jemanden anrufe.. Macht der ab und zu... Muss immer wieder das handy neustarten,dann klappt es wieder... Bitte um einen rat :/
    Gesendet von meinem MT27i mit der Android-Hilfe.de App
     
  2. 0815heiko, 23.07.2012 #2
    0815heiko

    0815heiko Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    21.07.2012
  3. posof3636, 23.07.2012 #3
    posof3636

    posof3636 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    1
    Registriert seit:
    09.07.2012
    Der zeigt mir keine fehler an.. Verstehe ich nicht. Keine 2 monate alt das handy und schon das erste grosse problem!

    Gesendet von meinem MT27i mit der Android-Hilfe.de App
     
  4. 0815heiko, 24.07.2012 #4
    0815heiko

    0815heiko Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    21.07.2012
    Tja, mein neues Xperia sola war gerade mal 2 Tage alt und ich muss es einschicken. Ich kann es nicht mehr einschalten.
    Der Sony-Support, sowie auch der Handyverkäufer haben mir w-support empfohlen. Vielleicht ist es tatsächlich, wie in anderen Foren beschrieben, einfach nur ein Softwareproblem.
    Ich warte jetzt die Retoure ab und prüfe, ob alles funktioniert.
     

Diese Seite empfehlen