1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Milestone geht mit debitel Base 2 Doppelflat nicht online

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von rolmei, 27.11.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rolmei, 27.11.2009 #1
    rolmei

    rolmei Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2009
    Hallo,
    ich hoffe keine Frage zu stellen, die schon tausendmal gestellt wurde. Ich habe bisher leider keine Antwort gefunden.
    Ich habe heute mein Motorola Milestone bekommen und einen Base2 Doppelflat über Debitel Vertrag.
    Nun habe ich folgendes getan:
    Einstellungen/Wireless,Netzwerke/Mobile Netzwerke/Netzbetreiber suchen lassen -> debitel ausgewählt --> Meldung "In Netzwerk registriert" bekommen
    Zugangspunkte E-Plzs (DE) ausgewählt
    Nun im Internet Brower Yahoo! Deutschland ausgewählt --> keine Verbindung bekommen :confused:
    Was muss ich nun einstellen um meine Internet Flatrate zu nutzen?????

    Thanks
    Roland :)
     
  2. rolmei, 28.11.2009 #2
    rolmei

    rolmei Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2009
    keiner bisher eine Idee???
     
  3. rolmei, 29.11.2009 #3
    rolmei

    rolmei Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2009
    jetzt hat mein Provider geantwortet:

    Anscheinend wurde vergessen den GPRS Dienst zu aktivieren, dies wurde jetzt nachgeholt und schon funktioniert alles.
     
  4. Oxo, 29.11.2009 #4
    Oxo

    Oxo Gewerbliches Mitglied

    Beiträge:
    916
    Erhaltene Danke:
    257
    Registriert seit:
    15.11.2009
    Phone:
    Sony Xperia Z5 Premium
    Gut das es nun funktioniert :)

    Dann schließe ich hier.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen