1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gunna1, 20.03.2011 #1
    gunna1

    gunna1 Threadstarter Neuer Benutzer

    mein freund und ich haben gestern versucht dass 2.3 update draufzuspuielen. besser gesagt er, da ich mich nich so auskenne. ich glaube erst hat er es geflahst, dann gerootet, dann dieses cyanogenmod 7 draufgespielt und dann das update. hat auch alles funktioniert...bis wir den backup der alten daten wieder draufgespielt haben..dann war wieder die alte software 2.1 drauf. prozess neu begonnen um wieder auf 2.3 zu kommen. wieder alles geklappt. beim booten mit dem cyanogenmod 7 logo ist das milestone irgendwie hängen geblieben und wir haben den akku einfach rausgenommen. seitdem geht gar nix mehr an..also das handy reagiert auf gar nix. keine leds, geht nicht an, komm in kein modus rein....

    was kann ich nun machen?? ausser einschicken...hab keine rechnung ( in ebay gekauft) deshalb will ich nicht so viel bezahlen...

    mfg
     
  2. Streichholzmann, 20.03.2011 #2
    Streichholzmann

    Streichholzmann Android-Hilfe.de Mitglied

    am besten öffnest noch nen dritten thread dann findest schnell hilfe...
     
  3. gunna1, 20.03.2011 #3
    gunna1

    gunna1 Threadstarter Neuer Benutzer

    hier steht nur alles detailierter, mister klugscheisser :)
     
  4. Diamond-X, 20.03.2011 #4
    Diamond-X

    Diamond-X Android-Lexikon

    Trotzdem total unnötig. Hättest lieber im ersten Thread alles richtig beschrieben. Wegen Leuten wie dir wird das Forum immer unübersichtlicher :angry:
     
  5. -FuFu-, 20.03.2011 #5
    -FuFu-

    -FuFu- Android-Urgestein

    closed....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.