1. Yriel40k, 20.09.2010 #1
    Yriel40k

    Yriel40k Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    29.08.2010
    Hallo,
    nachdem ich heute die 2.1er SBF neu geflash habe bleibt mein Milestone beim Bootlogo immer hängen. Mehrmaliges flashen hilft auch nicht.:scared: Was muss ich machen?
     
  2. kolibree, 20.09.2010 #2
    kolibree

    kolibree Android-Guru

    Beiträge:
    2,233
    Erhaltene Danke:
    200
    Registriert seit:
    04.03.2010
    Phone:
    Nexus 6
    Wie lang bleibt der da hängen? Bei mir hat son Boot teilweise schonma 3 Minuten gedauert nachm Flashen
     
  3. Yriel40k, 20.09.2010 #3
    Yriel40k

    Yriel40k Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    29.08.2010
    Tut mir Leid Post war unnötig habe grade eine Antwort gefunden. Habe einfach nen Wipe gemacht. Aber ich verstehe trotzdem nicht, wieso das neu flashen nichts genutzt hat.
     
  4. TimeTurn, 20.09.2010 #4
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,199
    Erhaltene Danke:
    2,929
    Registriert seit:
    01.05.2010
    Phone:
    Nexus 6P, OnePlus 3t
    Tablet:
    Sony Xperia Z2 Tablet
    Wenn du die Service-Version geflasht hast ist das normal - die löscht den Benutzerbereich nicht, sondern flasht wirklich nur das reine System - das kannste 1000% flashen ohne das es was bewirkt :p

    Nimm beim nächsten Mal die volle Version (Full).
     

Diese Seite empfehlen