1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Milestone kamera licht probleme

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Milp, 30.12.2009.

  1. Milp, 30.12.2009 #1
    Milp

    Milp Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    135
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2009
    Hi Leute,

    hab leider ein problem mit meinem Stein. Ich scheine zwar den autofokus bug nicht zu haben, jedoch versaut mir der eingebaute blitz jedes bild. Ist er an, dann bilden sich immer seltsame schwarze streifen im bild. Schlecht zu beschreiben, deswegen hab ich hier ein paar fotos:

    Mit blitz:
    http://bf1942.moretoast.de/30-12-09_cambug/2009-12-30 19.20.55.jpg
    http://bf1942.moretoast.de/30-12-09_cambug/2009-12-30 19.21.05.jpg

    Ohne blitz:
    http://bf1942.moretoast.de/30-12-09_cambug/2009-12-30 19.22.05.jpg

    Der lichteinfall o.ä kann nicht verantwortlich sein, habe alle 'physikalischen quellen' schon überprüft, es kann also nur was mit der kamera selbst zu tun haben.
     
  2. fgr, 30.12.2009 #2
    fgr

    fgr Android-Hilfe.de Mitglied

    Beiträge:
    102
    Erhaltene Danke:
    5
    Registriert seit:
    15.12.2009
    Phone:
    HTC Desire Z
  3. Milp, 30.12.2009 #3
    Milp

    Milp Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    135
    Erhaltene Danke:
    1
    Registriert seit:
    17.08.2009
    Oh danke, und wieder einmal hab ich mich blamiert, weil ich durch suchen nichts fand :(
     
  4. fgr, 30.12.2009 #4
    fgr

    fgr Android-Hilfe.de Mitglied

    Beiträge:
    102
    Erhaltene Danke:
    5
    Registriert seit:
    15.12.2009
    Phone:
    HTC Desire Z
    gerne geschehen.
    vor mir hast dich sicher nicht blamiert, ich habs ein paar mal nicht besser gemacht ;)
     

Diese Seite empfehlen