1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Milestone - Kein Signal / Empfang

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Zepp, 19.08.2011.

  1. Zepp, 19.08.2011 #1
    Zepp

    Zepp Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2011
    Moin.
    Vor paar tagen war mein Guthaben leer :D
    Habe die SIm gewächselt.
    Aber jetzt hab ich irgendwie keinen EMpfang mehr.
    Ich kann niemanden anrufen egal ob zuhause oder irgendwo draußen.
    Weiß einer why das so ist? :l
     
  2. mblaster4711, 21.08.2011 #2
    mblaster4711

    mblaster4711 Android-Ikone

    Beiträge:
    4,012
    Erhaltene Danke:
    583
    Registriert seit:
    29.03.2011
    Phone:
    Moto G 3rd gen.
    Tablet:
    Lenovo A10-70
  3. fant0mas, 22.08.2011 #3
    fant0mas

    fant0mas Android-Lexikon

    Beiträge:
    1,206
    Erhaltene Danke:
    132
    Registriert seit:
    22.02.2010
    Was soll den das, Mblaster?
    Dir wurde doch sicher auch bei der ein oder anderen "dummen" Frage hier geholfen - was soll da diese hochnäsige GIDF - Masche?

    Zumal es, wenn überhaupt angebracht, wesentlich sinnvoller wäre ihn auf die Foren-eigene Suche zu verweisen.
    Lass sowas bitte das nächste Mal - antworte dann lieber einfach GAR nicht. So hilfst Du niemanden und, kurz und bündig gesagt, kommst Du so wie ein A**** rüber.

    @Zepp:
    Wenn du eine andere SIM hast - ist die relativ neu vom Provider geschickt worden? Oder eine alte Karte, die Du noch rumfliegen hattest?
    Ich habe damals eine neue von o2 bekommen, weil meine alte nicht kompatibel gewesen wäre (meinte der o2-Typ, ich schätze eher dass das nicht mit dem Telefon direkt, sondern mit UMTS Empfang zu tun hatte).

    Wenn Du ein paar mehr Infos rausrückst (Provider, Firmware - Version, customROM ja/nein, Root ja/nein, etc.) und diese im Zweifelsfall mal hier in die Suche eingibst, lässt sich Dir vielleicht eher helfen ;)
     
    Zuletzt bearbeitet: 22.08.2011
  4. mblaster4711, 22.08.2011 #4
    mblaster4711

    mblaster4711 Android-Ikone

    Beiträge:
    4,012
    Erhaltene Danke:
    583
    Registriert seit:
    29.03.2011
    Phone:
    Moto G 3rd gen.
    Tablet:
    Lenovo A10-70
    @fant0mas
    danke für die informationen

    Sent from my Milestone using Tapatalk
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. motorola milestone kein empfang