1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Milestone - Musik Probleme

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Electrix, 02.06.2010.

  1. Electrix, 02.06.2010 #1
    Electrix

    Electrix Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    02.06.2010
    Phone:
    Motorola Milestone
    Hallo liebe Community
    Undzwar habe ich seit Gestern das Milestone
    bin auch echt zufrieden damit aber... Wenn ich Musik
    rauf machen möchte gibts da ein paar Probleme.
    Ich habs zuerst versucht mit einem neuen ordner anlegen,
    dann waren da zwar die Datein im Dateimanager aber ich konnte
    sie nicht zur Playlist hinzufügen geschweige als Klingelton
    hinzufügen... Dann habe ich die mir Doubletwist geladen und habs damit
    versucht und dann gings.. aber jetzt wollte ich mir wieder ein paar neue Lieder rauf machen aber jetzt gehts auch nicht mehr mit Doubletwist.
    Ich würde mich freuen wenn ihr mir helfen könntet
    mfg ELecTriX
     
  2. TimeTurn, 03.06.2010 #2
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,114
    Erhaltene Danke:
    2,895
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Musik im Ordner "Music"?

    Probier mal alternativ "Meridian" als Audio Player (kostenlos im Market), der kann auch andere Ordner nutzen, spielt auch Videos ab, reagiert auf Gesten und die Rufannahmetaste am Headset (etwa iPhone-Headsets gehen am Stein) kann für Play/Pause und nächetr/letzter Titel benutzt werden (Doppelclick).
     
  3. Electrix, 03.06.2010 #3
    Electrix

    Electrix Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    02.06.2010
    Phone:
    Motorola Milestone
    Ja die Datein sind im ordner Music. Aber wenn ich das Manuell
    mache über Arbeitsplatz und dann Speicherkarte dann geht das auch nicht
    Langsamm verzweifel ich =(

    und was ist wenn ich alle Ordner lösche ?
    kommen die notfalls wieder ?
     
    Zuletzt bearbeitet: 03.06.2010
  4. eX600, 03.06.2010 #4
    eX600

    eX600 Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    2
    Registriert seit:
    13.05.2009
    Ich mußte vergangenes WE meine SD-Karte formatieren. Damit waren dann logischerweise alle Daten weg.

    Das Milestone legt die Ordner von alleine an.

    Ich mach das mit Musik aufs Milestone über den Windows MediaPlaier. Entweder das Milestone direkt per USB an den Rechner oder die SD-Karte aus dem Milestone raus und in ein Lesegerät. Der Mediaplayer erkennt das Milestone als "Android-Telefon" (oder so ähnlich) und dann kannst Du über "synchronisieren" alles rüberschieben. Ich habe über 270 CDs verschoben (16 GB-Karte). Das hat prima geklappt. Nur dauert es dann anschließend einige Zeit, bis die Karte erstmals vom Milestone ausgelesen wird. Aber nur das erste Mal.
     
  5. Tinitus, 03.06.2010 #5
    Tinitus

    Tinitus Android-Experte

    Beiträge:
    713
    Erhaltene Danke:
    19
    Registriert seit:
    10.04.2010
    Phone:
    HTC One M7
    Also ich habe einfach auf der sd karte Ordner "mp3" angelegt und da dann alles rein. Klappt einwandfrei.
     
  6. Electrix, 03.06.2010 #6
    Electrix

    Electrix Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    02.06.2010
    Phone:
    Motorola Milestone
    Ich habe ja mein Handy mit usb angeschlossen und ja
    manchmal gehts und manachmal nicht das ist echt nervig =(
    und sobald ich ganze ordner rauf ziehe geht kein lied mehr
    also wenn ich die datein aus dem Ordner rein ziehe dann gehen manche aber wenn ich die ordner da auch mit rein ziehe geht kein Lied mehr =/
    z.B Nazar ft Raf Camora - Artkore das der name vom ordner den zieh ich denn in den Ordner "Music" und dann geht kein lied mehr =/

    _________________________

    Also immoment funktionierts so, das ich bei Arbeitsplatz > Wechseldatenträger > Music ganz normal alle Mp3 Töne rein gezogen habe
    und nun funktionierts grade irgendwie waraum weiß ich nicht ?
     
    Zuletzt bearbeitet: 03.06.2010

Diese Seite empfehlen