1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Milestone & PArrot CK3100 Problem

Dieses Thema im Forum "Zubehör für Motorola Milestone" wurde erstellt von Paro71, 04.06.2010.

  1. Paro71, 04.06.2010 #1
    Paro71

    Paro71 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    04.06.2010
    Hallo,
    ich habe folgendes Problem mit den oben genannten Geräten:

    Paring etc. funktioniert einwandfrei, nur wenn ich angerufen werde oder über die Parrot anrufe schaltet das Telefon den Ton nicht auf die Freisprecheinrichtung sondern ich kann nur mit dem Milestone direkt telefonieren... Auch bleibt das Radio stumm geschaltet nachdem aufgelegt wurde. Mit meinem alten Nokia E61 funktioniert aber alles nach wie vor korrekt wenn ich es wieder anmelde. An der Anlage kann es also nicht liegen, sondern es muss an der Kombination mit dem Milestone liegen.

    Ach ja, ich habe Android 2.1 auf dem Milestone.

    Hat jemand eine Idee?

    Gruß
    Markus
     
  2. kuemmeltuerk, 07.06.2010 #2
    kuemmeltuerk

    kuemmeltuerk Android-Lexikon

    Beiträge:
    1,161
    Erhaltene Danke:
    283
    Registriert seit:
    15.08.2009
    Neuste Software auf dem Papagei?
    das hat bei mir einiges gebracht.

    Ansonsten kannst du dein Glück mal probieren, in dem du vorgibst ein anderes gerät zu sein.
    Ist irgendwo im Koppeln Menü versteckt, dort kann man verschiedene Telefone auswählen.
    Muss mal schauen wenn ich vor dem Gerät bin
     

Diese Seite empfehlen