1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Milestone Startet mit neuer SD-Karte nicht mehr

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Hami-1903, 05.05.2010.

  1. Hami-1903, 05.05.2010 #1
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    2
    Registriert seit:
    04.12.2009
    Wie schon gesagt..sobald ich das handy neu starte kommt:
    Beschädigte SD-Karte
    Und das Handy startet neu...und nochmal dasselbe und immer so weiter...
    Das wäre meine erste Frage und

    2.
    Habe 2.1 gerootet und Milestone Black geflasht...
    Jetzt kann ich keine Apps mehr runterladen geschweige denn installiern..
    Gehe in Market suche die App raus Klicke auf instaliieren..kurze zeit darauf kommt in der benacrichtigungszeile Ladevorgang abgeschlossen und daraufhin bekomm ich eine Fehlermeldung...Dass der Market nicht reagiert und dieser geschlossen werden muss :/ ...
    Ist nicht auf eine bestimmte App bezogen sondern auf alle...:/

    Also Meister's... Bitte um eure Hilfe ;)
     
  2. king-james, 05.05.2010 #2
    king-james

    king-james Android-Experte

    Beiträge:
    756
    Erhaltene Danke:
    189
    Registriert seit:
    21.11.2009
    Phone:
    Xperia Z Ultra
    Hast Du schonmal probiert zu formatieren und dann nochmal versucht ob es klappt?
     
  3. N!CE, 05.05.2010 #3
    N!CE

    N!CE Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    38
    Registriert seit:
    25.03.2010
    Phone:
    Motorola Milestone
    Dasselbe Problem hatte ich auch mit dem Market, einfach mal im Market Cache löschen und Updates deinstallieren, dann läuft wieder alles :p
     

Diese Seite empfehlen