1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. KotstulleHD, 16.08.2011 #1
    KotstulleHD

    KotstulleHD Threadstarter Neuer Benutzer

    Moin!
    habe gestern abend mein Milestone übertaktet. Seit dem startet es nicht mehr, bzw. stürzt beim hochfahren ab.
    MfG KotstulleHD
     
  2. Diamond-X, 16.08.2011 #2
    Diamond-X

    Diamond-X Android-Lexikon

    Welcher MOD, welches ROM? Wie hast du übertaktet?
     
  3. KotstulleHD, 16.08.2011 #3
    KotstulleHD

    KotstulleHD Threadstarter Neuer Benutzer

    CyanogenMod 7.1.0 RC13
    Hab mit der App Motomizer übertaktet
     
  4. Diamond-X, 16.08.2011 #4
    Diamond-X

    Diamond-X Android-Lexikon

    Daran wirds gelegen haben. Einfach manuell übertakten
     
  5. Adinoid, 16.08.2011 #5
    Adinoid

    Adinoid Android-Guru

    Wieso macht ihr das mit einer App?
    Geh in das Cyanogen Menü in deinen Einstellungen und dort kannst du alle Frequenzen umschalten.
    Notfalls benutzt man system/etc/init.d/overclock.ko um alles manuell zu machen.
     
  6. KotstulleHD, 16.08.2011 #6
    KotstulleHD

    KotstulleHD Threadstarter Neuer Benutzer

    Und wie soll ich das Handy zum laufen bringen?
    Wie soll ich die App löschen?
     
  7. Adinoid, 16.08.2011 #7
    Adinoid

    Adinoid Android-Guru

    Mh, du gehst in deine OR.. Full-Wipe & neues aufsetzen deines Systems nach Wahl (CM, MIUI etc.)..
     
    KotstulleHD bedankt sich.
  8. schiri181, 20.08.2011 #8
    schiri181

    schiri181 Neuer Benutzer

    Meins startet auch nicht mehr, habe das Problem schon seit dem ich es habe. Wenn ich im Internet bin, fährt es sich nach ein paar min runter, wenn ich eine App (ohne Internet) verwende auch dann fährt es sich runter. Gestern habe ich eine App verwendet und seitdem fährt es nicht mehr hoch, es kommt das Motorola Zeichen und das Android Zeichen und dann wieder von vorne, gestern hat es das bestimmt 20 min. gemacht und dann war der Akku leer!

    Was kann ich machen? Es zurücksetzen klappt irgendwie nicht, da dieses Dreieck nicht kommt!!

    lg
     
  9. -FuFu-, 20.08.2011 #9
    -FuFu-

    -FuFu- Android-Urgestein

  10. Adinoid, 20.08.2011 #10
    Adinoid

    Adinoid Android-Guru

    Welche ROM hatte du drauf? Ansonsten musst du entweder PowerON+Kamera gedrückt halten

    oder x-Taste+PowerON.. verschiedene Bootloaderversionen.
    Eventuell kommt dann ja dein Dreieck ;)
     
  11. schiri181, 20.08.2011 #11
    schiri181

    schiri181 Neuer Benutzer

    Paper Tross war das!!!
     
  12. schiri181, 20.08.2011 #12
    schiri181

    schiri181 Neuer Benutzer

    also, das mit dem x+ on geht, aber weiter is da nichts mehr!

    was muss ich jetzt machen?
     
  13. Adinoid, 20.08.2011 #13
    Adinoid

    Adinoid Android-Guru

    Paper Toss? Meinst du dieses Game mit den Papierkugeln? Glaub ich weniger das es daran lag, whatever..

    Kein Zeichen? Falls du das Dreieck mit dem Androidmännchen siehst musst du noch die VolumeUP + Camerabutton kurz drücken.. dann kommst du in die Recovery
     
    Zuletzt bearbeitet: 20.08.2011
  14. mblaster4711, 23.08.2011 #14
    mblaster4711

    mblaster4711 Android-Ikone

    Die taste lauter drücken und halten, dann zusätzlich die kamera taste betätigen, dann sollte die android system recovery angezeigt werden, nun die beiden tasten wieder loslassen bevor die finger abfaulen :)
    nun den schönen punkt "wipe data/factory reset" aus wählen und mit "yes" bestätigen.

    Sent from my Milestone using Tapatalk
     

Diese Seite empfehlen