1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mit eingelegter SIM Karte ohne Netzverbindung starten

Dieses Thema im Forum "Medion Lifetab P9514 Forum" wurde erstellt von Helmut.A, 11.12.2011.

  1. Helmut.A, 11.12.2011 #1
    Helmut.A

    Helmut.A Threadstarter Erfahrener Benutzer

    Beiträge:
    204
    Erhaltene Danke:
    17
    Registriert seit:
    11.12.2011
    Hallo,
    ist es möglich bei eingelegter SIM Karte das TAB ohne PIN Eingabe zu starten?
    Ist nicht so doll immer die Karte zu entfernen wenn man nur mit WLAN surfen möchte.

    Gruß

    Helmut.A
     
  2. catnova, 11.12.2011 #2
    catnova

    catnova Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    6
    Registriert seit:
    11.11.2011
    ... habe ich mir auch schon gewünscht !
    Aber was Besseres, als die Pin zu deaktivieren ist mir auch noch nicht eingefallen.
     
  3. Helmut.A, 11.12.2011 #3
    Helmut.A

    Helmut.A Threadstarter Erfahrener Benutzer

    Beiträge:
    204
    Erhaltene Danke:
    17
    Registriert seit:
    11.12.2011
    wenn du die PIN deaktivierst ist die Karte danach doch aktiv, oder nicht?
     
  4. catnova, 11.12.2011 #4
    catnova

    catnova Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    6
    Registriert seit:
    11.11.2011
    ja, aber die Datenkommunikation kann man doch abschalten.
     
  5. Helmut.A, 11.12.2011 #5
    Helmut.A

    Helmut.A Threadstarter Erfahrener Benutzer

    Beiträge:
    204
    Erhaltene Danke:
    17
    Registriert seit:
    11.12.2011
    ist mir bewusst. Dachte halt dass ich, als Androanfänger, den Hebel nicht finde.

    Den Dreamboxtipp werde ich aber nutzen, freu :thumbsup::thumbsup:
     
  6. catnova, 11.12.2011 #6
    catnova

    catnova Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    6
    Registriert seit:
    11.11.2011
    da mach mal, Fernsehen in der Badewanne ist echt klasse :flapper:

    den Hebel hast Du aber gefunden, gelle ?
     
  7. Helmut.A, 11.12.2011 #7
    Helmut.A

    Helmut.A Threadstarter Erfahrener Benutzer

    Beiträge:
    204
    Erhaltene Danke:
    17
    Registriert seit:
    11.12.2011
    noch nicht, wird aber......
     
  8. catnova, 11.12.2011 #8
    catnova

    catnova Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    6
    Registriert seit:
    11.11.2011
    Einstellungen - Drahtlos und Netzwerke - Mobilfunknetze - Daten aktiviert : Haken raus.
     
    Helmut.A bedankt sich.
  9. milamber1983, 11.12.2011 #9
    milamber1983

    milamber1983 Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    3
    Registriert seit:
    11.12.2011
    Ich kanns leider grade mit meinem lifetab nicht probieren, weil meine Frau es in Beschlag genommen hat... aber auf meinem handy gehts wie folgt: Flugzeugmodus aktivieren, Wlan einschalten und dann sollte das funktionieren
     
  10. Ralf25, 11.12.2011 #10
    Ralf25

    Ralf25 Android-Hilfe.de Mitglied

    Beiträge:
    142
    Erhaltene Danke:
    16
    Registriert seit:
    30.11.2011
    Phone:
    Sony Xperia Z2
    Tablet:
    Huawei MediaPad M2 10.0
    Dann wird WLAN deaktiviert und 'grau'. :sad:


    BTW, servus Helmut! :smile:
     
  11. Helmut.A, 11.12.2011 #11
    Helmut.A

    Helmut.A Threadstarter Erfahrener Benutzer

    Beiträge:
    204
    Erhaltene Danke:
    17
    Registriert seit:
    11.12.2011
    Hallo Ralf.....so sieht/schreibt man sich wieder...
     
  12. milamber1983, 11.12.2011 #12
    milamber1983

    milamber1983 Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    3
    Registriert seit:
    11.12.2011
    du kannst dann aber Wlan wieder aktivieren und die Funkverbindung bleibt aus
     
    Helmut.A bedankt sich.
  13. Ralf25, 11.12.2011 #13
    Ralf25

    Ralf25 Android-Hilfe.de Mitglied

    Beiträge:
    142
    Erhaltene Danke:
    16
    Registriert seit:
    30.11.2011
    Phone:
    Sony Xperia Z2
    Tablet:
    Huawei MediaPad M2 10.0
    Stimmt! Mist, vorhin beim 1. Test wurde WLAN mit ausgeschaltet und deaktiviert (ausgegraut). Das dauerte dabei so lange (~ 5 sec.), dass ich auf das Akt. des Punktes nicht mehr geachtet hatte! :mad:

    Das wär dann ja 'ne recht schnelle Option!
     
  14. Helmut.A, 12.12.2011 #14
    Helmut.A

    Helmut.A Threadstarter Erfahrener Benutzer

    Beiträge:
    204
    Erhaltene Danke:
    17
    Registriert seit:
    11.12.2011
    funzt 100%. Dank geht an milamber1983.:thumbsup:
     

Diese Seite empfehlen