1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Morpheus_2001, 08.06.2012 #1
    Morpheus_2001

    Morpheus_2001 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    127
    Erhaltene Danke:
    2
    Registriert seit:
    04.03.2011
    Ich verstehe die APP für SMS/MMS nicht. Wie kann ich denn verhindern, dass das Telefon MMS versendet?
     
  2. det-happy, 08.06.2012 #2
    det-happy

    det-happy Ehrenmitglied

    Beiträge:
    6,638
    Erhaltene Danke:
    3,167
    Registriert seit:
    26.04.2012
    Phone:
    Xiaomi Redmi 3S
    Tablet:
    Lenovo IdeaPad A8-50
    Einstellungen - Drahtlos & Netzwerke - Mobilfunknetze - Netzwerkeinstellungen - Zugangspunkte

    Hier den MMS-Zugang löschen
     

    Anhänge:

  3. Morpheus_2001, 08.06.2012 #3
    Morpheus_2001

    Morpheus_2001 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    127
    Erhaltene Danke:
    2
    Registriert seit:
    04.03.2011
    Meinst du:

    MMSC
    MMS-Proxy
    MMS-Port

    Die alle löschen?
     
  4. det-happy, 08.06.2012 #4
    det-happy

    det-happy Ehrenmitglied

    Beiträge:
    6,638
    Erhaltene Danke:
    3,167
    Registriert seit:
    26.04.2012
    Phone:
    Xiaomi Redmi 3S
    Tablet:
    Lenovo IdeaPad A8-50
    Nein, in den Settings von den MMS-Zugangspunkt die Menü-Taste und APN Löschen klicken

    Aber dann kannst du auch keine MMS mehr empfanen
     
  5. Morpheus_2001, 08.06.2012 #5
    Morpheus_2001

    Morpheus_2001 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    127
    Erhaltene Danke:
    2
    Registriert seit:
    04.03.2011
    Aber unter:

    Einstellungen - Drahtlos & Netzwerke - Mobilfunknetze - Netzwerkeinstellungen - Zugangspunkte

    Steht nur "Fonic Internet", also der Anbieter. Klicke ich dort drauf komme ich zu den genannten Punkten mit MMS, aber ich finde nirgends Settings von MMS direkt.

    Also ich suche mich wieder dumm und ... aber ich finde es nicht.

    Ich muss noch mal den Beitrag pushen. Das ist die letzte Einstellung, um das y200 für meine Tochter perfekt herzurichten. Wie stell ich MMS ab, oder gibt es da sogar ne APP? In den Einstellungen finde ich da gar nichts :-(
     
    Zuletzt von einem Moderator bearbeitet: 25.09.2013
  6. Fred_vom_Jupiter, 18.01.2013 #6
    Fred_vom_Jupiter

    Fred_vom_Jupiter Erfahrener Benutzer

    Beiträge:
    154
    Erhaltene Danke:
    8
    Registriert seit:
    15.02.2012
    Phone:
    Simvalley SPX-12
    Hallo!

    Ist zwar nicht meine Art (alte Beiträge zu pushen), aber ich brauchte dieses Thema gerade und da ich für das Samsung Galaxy S+ (Android 2.3.6) keine Lösung im Text fand, habe ich im Smartphone gesucht und gefunden und möchte zumindest diese Fragestellung abschließen.
    Zumal über Google "mms samsung deaktivieren" dieser Thread als erstes angezeigt wird.

    Ich habe den folgenden Weg genommen:

    Einstellungen - Drahtlos & Netzwerke - Mobilfunknetze -Zupunktsnamen - APN (bei mir T-Mobile Internet) gewählt und dann ganz nach unten scrollen und "APN-Typ" anklicken, dort kann man dann die APN für "Internet" oder "Internet/MMS" festlegen.
     
  7. Falgo, 08.01.2014 #7
    Falgo

    Falgo Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    08.01.2014
    Hallo,

    vielleicht auch noch interessant: Verwende ich beim S4 in einer SMS, die über den Smile-Menüpunkt (neben "Sym") zu wählenden Smiles, wird aus einer SMS auch eine MMS.

    Gruß F.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. mms deaktivieren

    ,
  2. mms sperren

    ,
  3. mms deaktivieren android

    ,
  4. android mms ausschalten,
  5. sms zu mms ausschalten,
  6. mms ausschalten android,
  7. mms empfang deaktivieren,
  8. samsung s3 mms deaktivieren,
  9. samsung galaxy s3 mms deaktivieren,
  10. mms löschen