1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

MMS / Diashow [Gelost]

Dieses Thema im Forum "HTC Legend Forum" wurde erstellt von Iago, 19.04.2010.

  1. Iago, 19.04.2010 #1
    Iago

    Iago Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    2
    Registriert seit:
    19.04.2010
    Moin liebe Leute. Da ich das Thema in der Sufu nicht finden konnte, mach ich mal einen neuen Thread auf. Also, immer wenn mir eine MMS geschrieben wid, wird sie bei Nachrichten als "Diashow" mit "einem Dia" angezeigt. Wenn ich diese Diashow nun starten will, wird lediglich der Text der MMS oben angezeigt, der Rest des Bildes bleibt ca. 4 Sekunden schwarz und dann springt da sganze wiede rzurück in den nachrichten bildschirm. was mache ich denn da falsch?
    beste grüße
     
  2. Iago, 19.04.2010 #2
    Iago

    Iago Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    2
    Registriert seit:
    19.04.2010
    hat sich. man sollte einfach den mms service anständig konfigurieren. /closed
     
  3. Legend, 19.04.2010 #3
    Legend

    Legend Erfahrener Benutzer

    Beiträge:
    171
    Erhaltene Danke:
    19
    Registriert seit:
    29.03.2010
    kannst du vielleicht noch kurz sagen wie und wo man das macht? ich hab das gleiche problem. wenn ich die bilder dann manuell auf der sd card abspeicher kann ich sie sehen.
     
  4. Iago, 19.04.2010 #4
    Iago

    Iago Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    2
    Registriert seit:
    19.04.2010
    p3rsi2k und Legend haben sich bedankt.
  5. Legend, 20.04.2010 #5
    Legend

    Legend Erfahrener Benutzer

    Beiträge:
    171
    Erhaltene Danke:
    19
    Registriert seit:
    29.03.2010
    da haben ja die ganzen einstellungen für den proxy gefehlt. ich weiß noch nicht ob es was gebracht hat. muss mir wohl mal einer ne mms schicken...
     

Diese Seite empfehlen