1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

MMS-Einstellungen (e-Plus)

Dieses Thema im Forum "HTC Magic Forum" wurde erstellt von else0505, 11.06.2009.

  1. else0505, 11.06.2009 #1
    else0505

    else0505 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2009
    Hallo!
    Ich habe eine Frage zu den MMS-Einstellungen. Muss ich für die MMS-Einstellungen einen separaten APn erstellen oder kann ich die Daten, welche dafür benötigt werden, direkt in den Internet Apn eintragen. In diesem sind ja Felder wo man denn MMS-Proxy usw. eintragen kann.
    Hoffe mir kann sagen wie das geht. Und weiß noch jemand was man genau bei diesen MMS-Einstellungen eingeben muss wenn man e-Plus hat?
    MfG
     
  2. majuerg, 11.06.2009 #2
    majuerg

    majuerg Android-Guru

    Beiträge:
    2,921
    Erhaltene Danke:
    595
    Registriert seit:
    29.05.2009
    Hi!

    Du brauchst zwei APN's. Ich hoffe das hilft dir weiter:

    Name: Eplus Internet
    APN: internet.eplus.de
    Username: eplus
    Passwort: eplus
    MCC: 262
    MNC: 03
    APN type: default

    Name: Eplus MMS
    APN: mms.eplus.de
    Username: mms
    Passwort: eplus
    MMSC: http://mms/eplus
    MMS proxy: 212.023.097.153
    MMS port: 5080
    MCC: 262
    MNC: 03
    APN type: mms

    Die restlichen Felder bleiben leer!
     
  3. else0505, 14.06.2009 #3
    else0505

    else0505 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2009
    Danke für die Antwort!
    Ich habe die angegebenen Daten in meinen zweiten APN eingegeben, doch leider funktioniert das nicht. Ich habe probiert eine MMS zu senden, aber nach einer ganzen Weile kam dann die Meldung, dass die Nachricht nicht gesendet werden kann. Hat irgendwer noch ne Lösung?
    MfG
     
  4. majuerg, 14.06.2009 #4
    majuerg

    majuerg Android-Guru

    Beiträge:
    2,921
    Erhaltene Danke:
    595
    Registriert seit:
    29.05.2009
    Tut mir leid, dass es nicht hilft... Und du hast auch nicht die APN's gemischt oder so? Hast du auch nur das eingetragen, was angegeben ist?
     
  5. Jejosch, 14.06.2009 #5
    Jejosch

    Jejosch Android-Hilfe.de Mitglied

    Beiträge:
    134
    Erhaltene Danke:
    4
    Registriert seit:
    04.05.2009
    Hallo else0505,

    hast du die MMS Option von eplus freischalten lassen?
    Ist vielleicht eine blöde Frage, aber könnte ja sein.
    Auf der Homepage in den Fussnoten steht nämlich folgendes MMS-Multimedia-Nachrichten und Informationen darüber bei E-Plus

    Gruß Jens
     

Diese Seite empfehlen