MMS/Einstellungen

Dieses Thema im Forum "Acer beTouch E400 Forum" wurde erstellt von Normi92, 30.07.2011.

  1. Normi92, 30.07.2011 #1
    Normi92

    Normi92 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    21.07.2011
    servus mit einander.....

    kp ob es das schon gibt habe es jedenfalls nicht gefunden:

    und zwar möchte ich meine mms flat nutzen so nun mein problem....

    wenn ich eine mms schicken will geht sie raus aber kommt nicht an :sneaky::sneaky::sneaky:

    heute habe ich eine mms empfangen und es wird mir beim download angezeigt:

    (error connecting to mms provider)

    es wird aber nix heruntergeladen :(

    kann mir jemand helfen? ich bin überfragt wo ich die einstellungen finde um den provider erst mal einzustellen...

    mein handy ist das:

    Acer Betouch E400
    Android
     
  2. Roxy, 30.07.2011 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,361
    Erhaltene Danke:
    6,432
    Registriert seit:
    11.12.2010
  3. Normi92, 30.07.2011 #3
    Normi92

    Normi92 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    21.07.2011
    ahh thx ich schaue mal schnell wegen den einstellungen was du meinst ;)

    muss ich da auch wieder apn anlegen oder wie meinst dass dann?

    achso was für daten muss ich da eig eingeben? Ö_ö
     
  4. Roxy, 30.07.2011 #4
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,361
    Erhaltene Danke:
    6,432
    Registriert seit:
    11.12.2010
    du musst dort die daten von deinem provider eingeben wenn sie nicht vorhanden sind.
     
  5. Normi92, 30.07.2011 #5
    Normi92

    Normi92 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    21.07.2011
    achso aber woher weiß ich eig dass ich denke die daten zu haben? :D
    habe keinen wirklichen plan was ich bei den ganzen sachen eingeben muss...hier erstmal das was ich jetz drinne stehen habe und es hat sogar etwas länger gedauert bis das error dingens kam:

    überall wo frei drinne/dahinter steht ist nix von mir eingegeben worden ;)

    Name: mms
    APN: mms.vodafone.de
    Proxy,Port: (frei gelassen)
    Nutzername: (Mein eigener)
    Passwort: (frei)
    Server: vodafone.de
    MMSC: (Frei)
    MMS-Proxy, -,,--Port: (frei)
    MCC: 262 (stand grade schon drinne O_O)
    MNC: 02 (-,,-)
    Authentifizierungstyp: (Frei)
    APN.Typ: (Frei)
     
  6. Roxy, 30.07.2011 #6
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,361
    Erhaltene Danke:
    6,432
    Registriert seit:
    11.12.2010
  7. Normi92, 30.07.2011 #7
    Normi92

    Normi92 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    21.07.2011
    okay trotzdem danke für deine hilfe ;)

    ich schau mal ;)
     
  8. Normi92, 30.07.2011 #8
    Normi92

    Normi92 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    21.07.2011
    also diese einstellungen gehen leider nicht :(

    Name: Vodafone MMS
    APN:event.vodafone.de
    Proxy:
    Port:
    Nutzername:
    Passwort:
    Server:
    MMSC:http://139.7.24.1/servlets/mms
    MMS-Proxy:139.7.29.17
    MMS-Port:80
    MCC:262
    MNC:02
    APN-Typ:mms
    Authentifizierungstyp: Secure(CHAP)
     

Diese Seite empfehlen