1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

MMS Empfang Österreich "BOB"

Dieses Thema im Forum "LG Optimus Black (P970) Forum" wurde erstellt von evander, 19.08.2011.

  1. evander, 19.08.2011 #1
    evander

    evander Threadstarter Junior Mitglied

    Beiträge:
    43
    Erhaltene Danke:
    5
    Registriert seit:
    24.06.2011
    Hi,

    gibt es vielleicht jemanden im Forum der in Österreich ist und ein LG P970 besitzt und als netzbetreiber "bob" nutzt? Ich kann keine MMS empfangen und verschicken. habe sämtliche Konfigurationen (Seite von BOB, diverse Seiten mit Konfiguratioen) die ich gefunden habe versucht. Ich bekomme zwar die Nachricht, dass eine MMS vorhanden ist - aber das herunterladen der Nachricht funktioniert nicht. Vlt. hat ja jemand eine funktionierende Konfiguration.
    Danke
     
  2. schogix, 21.08.2011 #2
    schogix

    schogix Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    38
    Registriert seit:
    25.02.2011
    Phone:
    Huawei Ascend P7
    Hab' auch lange (mehrere Tage) versucht die richtigen Einstellungen zu finden, viele ausprobiert und letztlich doch Erfolg gehabt. Die von BOB kannst du vergessen, da geht gar nix... :huh:
    Hier also die funktionierenden Einstellungen:
    Name: data.bob.mms
    APN: mms.bob.at
    Proxy: nicht festgelegt
    Port: nicht festgelegt
    Nutzername: "data@bob.at"
    Passwort: ppp
    Server: nicht festgelegt
    MMSC: "http://mmsc.bob.at"
    MMS-Proxy: 194.48.124.7
    MMS_Port: 8001
    MCC: 232
    MNC: 11
    Authentifizierungstyp: PAP
    APN_Typ: mms

    Den Nutzernamen und MMSC ohne Anführungszeichen eingeben. Hab ich nur hier so geschrieben da das Forums-System diese Bezeichnungen ansonsten in Links umwandelt...
    Falls es nicht auf Anhieb klappen sollte hier ein weiterer Lösungsansatz. Ich habe irgendwo mal gelesen, dass du zuerst mindestens einmal eine MMS empfangen haben musst um selbst eine senden zu können :cool2:

    Und wenn's funktioniert gibt's hier rechts unten so einen netten Knopf den man drücken kann :thumbup: ---------------------------------->
     
    Zuletzt bearbeitet: 21.08.2011
    nordiclounge, madmax666, ferl13 und 2 andere haben sich bedankt.
  3. evander, 22.08.2011 #3
    evander

    evander Threadstarter Junior Mitglied

    Beiträge:
    43
    Erhaltene Danke:
    5
    Registriert seit:
    24.06.2011
    leider funktioniert das bei mir mit diesen einstellungen nicht. diese konfiguartion hatte ich schon versucht - weder das versenden noch das empfangen geht. ich hab auch das häcken bei datenroaming gesetzt.
    aber trotzdem danke für deine hilfe.
     
  4. schogix, 22.08.2011 #4
    schogix

    schogix Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    38
    Registriert seit:
    25.02.2011
    Phone:
    Huawei Ascend P7
    Gut, oder vielmehr schlecht. :-(
    Zweiter Versuch: Überprüfe mal ob bei deiner Datenverbindung (ich glaub die heisst data.bob) beim APN-Typ default eingetragen ist...

    Gesendet mit der Android-Hilfe.de-App
     
    evander bedankt sich.
  5. evander, 23.08.2011 #5
    evander

    evander Threadstarter Junior Mitglied

    Beiträge:
    43
    Erhaltene Danke:
    5
    Registriert seit:
    24.06.2011
    Das war der entscheidende Hinweis. Jetzt funktionierts :w00t00:!!
    Vielen Dank - du warst wirklich meine Rettung.
     
  6. schogix, 24.08.2011 #6
    schogix

    schogix Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    38
    Registriert seit:
    25.02.2011
    Phone:
    Huawei Ascend P7
    Freut mich wenn ich helfen konnte :)

    Gesendet mit der Android-Hilfe.de-App
     
  7. berny1981, 04.10.2011 #7
    berny1981

    berny1981 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    04.10.2011
    Hy,

    Ich hab leider das gleiche Problem wie oben beschrieben aber tortz all der Vorschläge will das ding keine mms empfangen oder senden-internet funktioniert aber hab echt keine Ahnung mehr-es war mal ein 1&1 Handy hab aber die alten apn mittels eines apn manager gelöscht-funktioniert aber einfach nicht?!?!?!

    Bin echt um jeden Tip froh!!!!

    mfg berny
     
  8. schogix, 05.10.2011 #8
    schogix

    schogix Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    38
    Registriert seit:
    25.02.2011
    Phone:
    Huawei Ascend P7
    Hi Berny
    Bist wirklich ganz sicher dass du die Einstellungen alle richtig eingegeben hast? Mein Black war auch mal ein 1&1 und auch ich habe die überflüssigen APN gelöscht...
    Stolpersteine bei der Eingabe:
    Keine Anführungszeichen eingeben...
    default bei data.bob und nicht bei data.bob.mms eingeben...
    Wenns so wirklich nicht funzen sollte kann ich dir leider auch nicht weiterhelfen da es bei mir und auch bei deinem Vorposter ja so funktioniert :)

    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 05.10.2011
  9. evander, 05.10.2011 #9
    evander

    evander Threadstarter Junior Mitglied

    Beiträge:
    43
    Erhaltene Danke:
    5
    Registriert seit:
    24.06.2011
    genau das war auch bei mir der fehler. also das default bei data.bob eingeben.
     
  10. schogix, 22.10.2011 #10
    schogix

    schogix Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    38
    Registriert seit:
    25.02.2011
    Phone:
    Huawei Ascend P7
    Und...?
    Funktioniert's jetzt? Oder hast du aufgegeben?

    Gesendet mit der Android-Hilfe.de-App
     
  11. toytacharlie, 30.07.2012 #11
    toytacharlie

    toytacharlie Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    11
    Registriert seit:
    02.07.2010
    Phone:
    Samsung Galaxy Alpha
    Kann mms verschicken aber keine empfangen. Kommt eine leere mms "Nachricht nicht heruntergeladen".
     
  12. schogix, 03.08.2012 #12
    schogix

    schogix Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    38
    Registriert seit:
    25.02.2011
    Phone:
    Huawei Ascend P7
    Überprüf mal wirklich alle Einstellungen lt meinem ersten Beitrag. Ganz wichtig ist auch das "default" bei deiner Datenverbindung... :thumbup:
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. bob mms samsung