1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

MMS empfangen

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Sarah1984, 18.04.2011.

  1. Sarah1984, 18.04.2011 #1
    Sarah1984

    Sarah1984 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    Ich habe schon die sufu genutzt, aber leider nicht das passende gefunden!
    Habe am Freitag eine mms erhalten, wenn ich diese runterladen wollte kamen immer nur die nachrichtendetails mit der info: Läuft ab 18. April, 11:42 Uhr!
    Sonst nichts!!!
    Was bedeutet das?
    Habe dann probiert ob ich mms versenden kann, funktioniert problemlos!
    Heute punkt 11:42 Uhr bekam ich dann eine Nachricht von T-mobile das ich eine mms nicht abgeholt hätte und ich sie im Internet runterladen könnte!!
    Zum Test habe ich mir dann nochmal eine schicken lassen und es war wieder das gleiche Problem. Kann ja irgendwie nicht sein das ich meine mms immer erst Tage später sehen kann und dann auch nur über den T-mobile link?!?!?! :angry:

    Ich hoffe es kann mir jemand helfen!!
     
    Zuletzt von einem Moderator bearbeitet: 08.05.2011
  2. norbert, 18.04.2011 #2
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    Datenempfang muß ein und die APN (für MMS) richtig sein.

    Ansonsten mal die Sim in ein anderes Handy legen, ein paar Minuten eingeschaltet lassen und zurück ins Ace.

    Wenn das auch nicht hilft, bei T-Mob nachfragen. Ich hatte mal daß von denen das Gerät nicht richtig erkannt wurde und der MMS-Server daher nicht in der Lage war die Daten für mein Gerät entsprechend aufzubereiten (wobei ich damals jemanden kannte, der das dort für mich geregelt hat).
     
  3. Sarah1984, 18.04.2011 #3
    Sarah1984

    Sarah1984 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    Ich habe mir schon die Konfig einstellungen von der T-mobile seite schicken lassen, hat aber leider auch nichts geholfen! Dann werde ich das mit dem karten tauschen noch probieren, ansonsten muss ich dann wohl mal dort anrufen!!
     
  4. norbert, 18.04.2011 #4
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    Ich bild mir grad ein, daß ich mal eine SMS bekam, als ich die Karte in ein anderes Gerät gesteckt hab, irgendwas wegen Einstellungen angepasst oder so.

    Da ich inzwischen bei einem günstigeren Anbieter bin, kann ich es leider nicht mehr nachtesten. Ein wenig Geduld mußt du halt haben. Falls die SMS nicht kommt, wart mal eine Stunde, und steck sie dann wieder ins Ace, da auch noch mal ein wenig warten.

    Hoffe natürlich das es dann funktioniert.
     
  5. Sarah1984, 18.04.2011 #5
    Sarah1984

    Sarah1984 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    Probiere das jetzt mal aus! was mich halt wundert ist das ich ja mms verschicken kann und das es halt erst ab einem bestimmten tag und bestimmten uhrzeit abrufbar ist!!

    Ich werde gleich berichten.
     
  6. Space-Fee, 20.04.2011 #6
    Space-Fee

    Space-Fee Fortgeschrittenes Mitglied

    Beiträge:
    365
    Erhaltene Danke:
    37
    Registriert seit:
    02.01.2011
    Und hat es nun geklappt??Denn habe das selbe problem kann wunderbar mms Versenden aber keine Empfangen. Steht auch nur der Mittweilungstyp dann steht da noch Herunterladen aber es passiert einfach nichts :sneaky:
     
  7. Sarah1984, 20.04.2011 #7
    Sarah1984

    Sarah1984 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    Es hat leider nicht geklappt :sad: Ich werde morgen mal bei t-mobile anrufen!
     
  8. Space-Fee, 20.04.2011 #8
    Space-Fee

    Space-Fee Fortgeschrittenes Mitglied

    Beiträge:
    365
    Erhaltene Danke:
    37
    Registriert seit:
    02.01.2011
    Ok schade dachte du hättest evtl schon eine Lösung.
     
  9. AceUser, 21.04.2011 #9
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Beiträge:
    277
    Erhaltene Danke:
    22
    Registriert seit:
    14.04.2011
    @Sarah

    Hast du über deinem Anbieter keine Konfig SMS bekommen, wo du die MMS Server einstellen kannst? Habe 1 Tag nach inbetriebnahme meines Aces so eine SMS bekommen und das senden und empfangen von MMS hat dann problemlos funktioniert. Bin bei Telering, falls dir das was sagt :)
     
  10. Space-Fee, 22.04.2011 #10
    Space-Fee

    Space-Fee Fortgeschrittenes Mitglied

    Beiträge:
    365
    Erhaltene Danke:
    37
    Registriert seit:
    02.01.2011
    Habe jetzt Extra das Telefon zurück gesetzt alle Apps neu aufspielen heul :) aber bekomme beim Ace keine Automatische mms einstellung. Wenn ich aber unter den Einstellungen schaue ist Eplus schon eingestellt und Versenden geht ja auch nur nicht empfangen verstehe ich nicht.
     
  11. Sarah1984, 23.04.2011 #11
    Sarah1984

    Sarah1984 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    Ich habe die Konfig-SMS am anfang erhalten und habe sie mir auch nochmal neu schicken lassen, hat aber alles nix genützt!
     
  12. backylasek, 23.04.2011 #12
    backylasek

    backylasek Android-Guru

    Beiträge:
    2,260
    Erhaltene Danke:
    266
    Registriert seit:
    17.09.2010
    geb die mms daten in die apn config ein....schon versucht eine sms zu verschicken. bei einigen providern muss man erst eine schicken, so dass das gerät erst mms empfangen kann. war bei mir (base) so.
     
  13. moenchen1968, 23.04.2011 #13
    moenchen1968

    moenchen1968 Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    7
    Registriert seit:
    14.03.2011
    Unter Einstellungen SMS/MMS gibt es eine Option "Automatisch Abrufen"... wenn Du den Datendienst ständig aktiviert hast setze dort einen Haken... wenn nicht dann nimm den Haken weg... du bekommst dann eine Benachrichtigung wenn eine MMS eintrifft... dann aktivierst Du den Datendienst und klickst auf Herunterladen in der MMS... der Button ist Hellgrau hinterlegt...dann dauert es einen moment bis das Bild angezeigt wird...Wenn du den Haken bei Automatisch gesetzt hast und der Datendienst ist nicht aktiviert dann erscheint nur Herunterladen in Hellgrauer Schrift... wenn Du dann erst den Datendienst aktivierst geht es nicht herunterzuladen...eine andere Lösung weiß ich auch nicht... hast ja sonst schon alles probiert... viel Erfolg
     
    C.Flint, Sarah1984 und DELIUS haben sich bedankt.
  14. Sarah1984, 02.05.2011 #14
    Sarah1984

    Sarah1984 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    So ich habe bei den lieben Freunden der Telekom angerufen. Und war leider erfolglos!
    Die haben mir nochmal eine Konfig SMS geschickt und ich solle dann eine mms an eine bestimmte Nummer schicken, von dieser Nummer kommt dann auch eine bestätigungsmail das der MMS Empfang jetzt freigeschaltet ist! Habe ich auch alles so gemacht, doch leider funktioniert es immer noch nicht :(
    Ich werde in den nächsten tagen nochmal anrufen und mein glück erneut versuchen!!!
     
  15. Space-Fee, 02.05.2011 #15
    Space-Fee

    Space-Fee Fortgeschrittenes Mitglied

    Beiträge:
    365
    Erhaltene Danke:
    37
    Registriert seit:
    02.01.2011
    Habe es jetzt so gemacht wie Moenchen geschrieben hatte das ich den Hacken weg habe bei Automatisch abrufen. Habe ja auch APN wo ich immer den Datenverkehr unterbreche wenn ich sehe das eine mms kommt dann setze ich den Datenverkehr auf Ein warte dann bis ich das Netz habe und gehe in der mms auf Herunterladen. Das dauert paar Sekunden und ich bekomme die mms nun angezeigt.
     
  16. Oettinger0;5l, 04.05.2011 #16
    Oettinger0;5l

    Oettinger0;5l Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Hallo, ich habe auch ewig gesucht, gemacht und getan.
    Tatsache ist, daß man mit dem Ace nur MMS herunterladen kann,
    wenn der Datenzugriff über das mobile Netz im Handy aktiviert ist.
    Ich habe auch wie oft mein Handy auf Werkseinstellung zurück gesetzt und wie oft über den Handykonfigurator die MMS Konfiguration runtergeladen. Es hat alles nichts geholfen.
    Am einfachsten geht es wirklich wenn ihr den Haken bei den MMS Einstellungen bei Automatisch abrufen raus nehmt. Dann müßt ihr nur wenn eine MMS kommt den mobilen Datenverkehr aktivieren und könnt dann die MMS abholen.
    Ich selber habe auch nur eine Prepaid und habe auch keine Lust, ständig den mobilen Datenverkehr aktiviert zu lassen.
    Ist ja wirklich ein Witz, dass man die MMS nicht einfach übers Handynetz abholen kann. Das ging sogar bei meinem uralt Nokia Handy.
     
  17. Sarah1984, 06.05.2011 #17
    Sarah1984

    Sarah1984 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    Ich habe es jetzt mal so gemacht wie moenchen es beschrieben hat und jetzt funktioniert auch alles :thumbsup: Es wird wohl dann ein Samsung fehler sein und bis man den rausgefunden hat habe ich schon fast wieder ein neues handy :biggrin: Also gebe ich mich jetzt damit zufrieden!!!
     
  18. C.Flint, 07.05.2011 #18
    C.Flint

    C.Flint Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    05.05.2011
    Also unter "Einstellungen" -> "Drahtlos und Netzwerk" -> "Mobile Netzwerke" -> "Zugangspunktnamen" -> "Vodafone MMS" kann man ja genug einstellen bzw. verstellen.
    Kann oder hat jemand die genauen Daten die man dort einstellen muss/kann.
    Wenn möglich, jemand bei dem der Versand und natürlich auch der Empfang von MMS funktioniert.

    Wäre wirklich hilfreich, wie gesagt bitte vom D2 Netz, danke.

    Gruß Flint
     
  19. lavanor, 07.05.2011 #19
    lavanor

    lavanor Android-Hilfe.de Mitglied

    Beiträge:
    93
    Erhaltene Danke:
    1
    Registriert seit:
    17.04.2011
    ich habe von o2 eine email bekommen in der alles drinne steht wie ich es einzustellen habe um mms empfangen und zu senden.Leider klappt das nicht
     
  20. Oettinger0;5l, 08.05.2011 #20
    Oettinger0;5l

    Oettinger0;5l Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Wie bereits oben erwähnt, funktioniert der Empfang und das Versenden von MMS nur dann wenn der mobile Datenverkehr im Handy aktiviert ist.
    Vielleicht einfach mal die Beiträge richtig durchlesen.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. habe eine mms bekommen die ab einem bestimmten zeitpunkt läft