1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

mms funktioniert nach 2.1 update nicht mehr

Dieses Thema im Forum "Samsung Galaxy Spica (I5700) Forum" wurde erstellt von Dschi, 22.03.2010.

  1. Dschi, 22.03.2010 #1
    Dschi

    Dschi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    133
    Erhaltene Danke:
    14
    Registriert seit:
    21.03.2010
    hallo leute,

    habe folgendes problem
    nach dem update auf 2.1 (odin) kann ich weder mms empfangen noch versenden.

    hab den österreichischen anbieter orange.
    hab schon alle einstellungen durchprobiert die ich hier finden konnte, dadurch konnte ich gestern eine mms verschicken, jedoch keine empfangen.
    heut hab ich weiter herumgespielt aba jez kann ich nichtmal mehr verschicken (obwohl ich die einstellungen wie gestern verwende)
    hab auch imma nach änderung der einstellungen das handy neu gestartet - ohne erfolg.

    meine derzeitigen einstellungen:


    Orange Web (-> funktioniert einwandfrei)
    Name: orange
    APN: orange.web
    Proxy: <leer>
    Port: <leer>
    Username: web
    Password: web
    Server: <leer>
    MMSC: <leer>
    MMS proxy: <leer>
    MMS port: <leer>
    MCC: 232
    MNC: 05
    Authentifizierungstyp: PAP oder CHAP
    APN Typ: internet

    Orange MMS
    (funktioniert nicht)
    Name: Orange mms
    APN: mms.orange.at
    Proxy: <leer>
    Port: <leer>
    Username: mms
    Password: mms
    Server: <leer>
    MMSC: http://mmsc.orange.at/mms/wapenc
    MMS proxy: 194.024.128.118
    MMS port: 8080
    MCC: 232
    MNC: 05
    Authentifizierungstyp: PAP oder CHAP (hab hier auch schon "keine" probiert, auch kein erfolg)
    APN Typ: mms


    hat vielleicht jemand eine idee was da falsch sein könnte?

    danke schonmal im voraus

    grüße
     
  2. bommelbom, 22.03.2010 #2
    bommelbom

    bommelbom Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    1
    Registriert seit:
    06.03.2010
    hi! habe deine daten mit den meinen verglichen und habe festgestellt das bei dir die APN angaben anderst sind. Veruch mal unter den APN: orange.mms

    gruß
     
  3. Dschi, 23.03.2010 #3
    Dschi

    Dschi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    133
    Erhaltene Danke:
    14
    Registriert seit:
    21.03.2010
    super danke! jetzt kann ich zumindest wieder mms verschicken!
    aber empfangen geht noch immer nicht :-/
     
  4. Raegmaen, 23.03.2010 #4
    Raegmaen

    Raegmaen Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    23.03.2010
    Hallo =)
    Kannst du dir nicht so eine SMS mit den Einstellungen von Orange schicken lassen?
    oder von Samsung? Meine das ging zumindest bei Sony immer so.

    MfG
    Raegmaen
     
  5. Dschi, 24.03.2010 #5
    Dschi

    Dschi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    133
    Erhaltene Danke:
    14
    Registriert seit:
    21.03.2010
    leider geht das nicht ... für das handy gibts von orange direkt keine einstellungen die man sich schicken lassen kann ...

    aba das problem ist nun gelöst.
    dank der antwort von bommelbom :D
    es hat scheinbar einfach ein bisschen gedauert, bis das handy gecheckt hat, dass die einstellungen passen!
     

Diese Seite empfehlen