1. scudici, 23.03.2011 #1
    scudici

    scudici Threadstarter Neuer Benutzer

    Hallo,

    ich habe auch die AT&T Version und bekomme es absolut nicht hin, dass es MMS sendet.
    Ich habe schon alle Möglichen APN Einstellungen durch, ein anderes SMS App (go SMS) genommen, es sendet einfach keine MMS.

    Habt Ihr das auch?
     
  2. GMoN, 23.03.2011 #2
    GMoN

    GMoN Android-Lexikon

    Gerade mal schnell probiert. Geht bei mir auch nicht. Es kommt sofort die Meldung message Not sent. Wird zeit, dass europäische sbf files auftauchen ...

    Sent from my MB860
     
  3. scudici, 23.03.2011 #3
    scudici

    scudici Threadstarter Neuer Benutzer

    rischtisch.
    Wenn ich es nicht explizit Probieren wollte, hätt ich es gar nicht gemerkt.
    Dank Whatsapp und GTalk bzw. Mail, ist MMS eh Schnee von Gestern.
     
  4. GMoN, 23.03.2011 #4
    GMoN

    GMoN Android-Lexikon

    Wenn Du das hier nicht gepostet hättest, hätte ich das auch nie mitbekommen und sicherlich auch nie vermisst;) Ich nehme es mal mit in die Bugliste auf.
     
  5. scudici, 24.03.2011 #5
    scudici

    scudici Threadstarter Neuer Benutzer

    Ich hab sämtliche nach MMS/Nachrichten und SMS Apps mit Titanium "gefreezt" und nutze nur noch GoSMS, wo man die MMS APN Daten extra noch mal eingeben kann.
    Aber ... nix, no way
     
  6. Handy-Fan, 22.06.2011 #6
    Handy-Fan

    Handy-Fan Erfahrener Benutzer

    Geht MMS allenfalls mit einem gerooteten Atrix? Hat das jemand schon mal ausprobiert?
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. mms sendet nicht