1. Conspirency, 07.04.2012 #1
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Guten Morgen!

    Ich besitze das Sony Ericsson Xperia Arc S und wühle mich seit 2 tagen durch einschlägige Foren um ne MMS zu schicken bzw zu verschicken!

    Was ich Ausporbiert habe:

    MMs zuerst senden um eine zu empfangen! Fehlgeschlagen
    MMs empfangen um eine zu senden! Fehlgeschlagen
    APNs neu geladen Fehlgeschlagen
    Simkarte in anders Handy! MMS empfangen Sim Karte zurück ins Xperia! MMS auf altem Soney Ericsson empfangen auf neuem nicht angezeigt bzw empfängt trotzdem keine!

    Könnte mir da vllt einer die Lösung dieses Problems mitteilen! Den ich glaube langsam das, das Handy es nicht kann!
     
  2. heinzschrader, 07.04.2012 #2
    heinzschrader

    heinzschrader Android-Hilfe.de Mitglied

    Hast du mal unter Einstellungen-SonyEricsson- Interneteinstellungen herunterladen ausgeführt?

    Gesendet von meinem LT15i mit der Android-Hilfe.de App
     
  3. SchranzBob, 07.04.2012 #3
    SchranzBob

    SchranzBob Neuer Benutzer

    Wie lange hast du deine Sim-Karte schon?
    Da die alten Sim nicht mit den neuen Telefonen harmonieren.
    (hatte das selbe Problem)
     
  4. Conspirency, 07.04.2012 #4
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Einstellungen-SonyEricsson- Interneteinstellungen herunterladen

    Das versuche ich seit gestern! Es passiert aber nichts!

    Es kommt zwar ein Popup auf mit

    Schnelleinrichtung

    Ihr Telefon stellt jetzt eine Verbindung mit dem Internet her ...........

    Die ich mit Akzeptieren besätige aber danach passiert nichts mehr!

    Ich bin mit meinem Latain echt am ende!

    Die Sim Karte ist vllt ca 1 Jahr alt!
     
  5. SchranzBob, 07.04.2012 #5
    SchranzBob

    SchranzBob Neuer Benutzer

    Hm... Aber die Eingestellten Apn's werden angezeigt?
    Es wäre hilfreich wenn du noch ein paar Infos gibst, also Anbieter und so.
     
  6. Conspirency, 07.04.2012 #6
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Anbieter ist T-Mobile

    und die APNs habe ich kontrolliert und sie stimmen beide mit den der angegeben von der Telekom gegenüber!

    Was meinst du mit angezeit der Apns ?

    Also unter Zugangspunkte habe ich 2 APNs bzw manchmal sogar 3 wobei 2 die selben sind!
     
  7. SchranzBob, 07.04.2012 #7
    SchranzBob

    SchranzBob Neuer Benutzer

    Ja das meinte ich.
    Datenverbindungen aktiviert?
    Geht das Internet?
    Vielleich mal die kompletten Einstellungen zurücksetzen?
     
  8. Conspirency, 07.04.2012 #8
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Ja internet geht! Surfen kann ich uneingeschränkt!

    Datenverbindung finde ich wo wenn ich fragen darf ?
     
  9. SchranzBob, 07.04.2012 #9
    SchranzBob

    SchranzBob Neuer Benutzer

    Naja wenns surfen geht, dann ist die Datenverbindung aktiviert.
    (Einstellungen>Drahtlos&Netzwerke>Mobilfunknetze>Haken bei Daten aktiviert)
     
  10. Conspirency, 07.04.2012 #10
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Was ist dieses Daten Roaming das habe ich nämlich nicht aktiviert ?

    ich verzweifel hier echt noch!
     
  11. SchranzBob, 07.04.2012 #11
    SchranzBob

    SchranzBob Neuer Benutzer

    Das ist die Datenverbindung im Ausland.
    Probier mal diesen Threadklick
     
  12. heinzschrader, 07.04.2012 #12
    heinzschrader

    heinzschrader Android-Hilfe.de Mitglied

    Das herunterladen kann schon mal einige Minuten dauern!
    Unter Einstellungen-Einstellungen für Drahtlos&Netzwerke- Netzbetreiber- Netzwerke suchen. Telekom 3G auswählen. Dauert etwas...
     
    Zuletzt bearbeitet: 07.04.2012
  13. Conspirency, 07.04.2012 #13
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Hmm ok wenn er was Herunterladen würde, würde ich das ja sehen aber er macht einfach garnix!

    Danke SchranzBob aber das habe ich auch schon alles probiert! Die APNs sind genau so wie die da stehen aber es geht nicht!
     
  14. .mo

    .mo Android-Lexikon

    Hast du mit einige (System-) Apps mit Hilfe vom Root gelöscht?
     
  15. Conspirency, 08.04.2012 #15
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    So Problem behoben! Bekannter hat es mal so "eben" gemacht!! ^^

    Er hat die erste MMS über die Bilder Galerie geschickt und dann ging es anstatt wie ich ne MMS schreibe und das Foto anhängen wollte! Somit Habe ich die erste MMS weggeschickt und 1 Minute später kamen umgehend die erwarteten MMS von vor 3 Tagen!

    Vielen Dank für die Hilfe an alle hier im Theard!
     
  16. darkluzifa, 06.05.2012 #16
    darkluzifa

    darkluzifa Android-Experte

    ist denn für mms-versand - empfang zwingend die datenverbindung (internet) erforderlich?? so hat es mein fachhändler erklärt, aber glaube es nicht wirklich.

    lg dark
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. mms fehlgeschlagen

    ,
  2. mms download fehlgeschlagen

    ,
  3. mms senden fehlgeschlagen

    ,
  4. mms herunterladen sony xperia,
  5. Sony xperia tipo empfängt keine mms,
  6. mms aktivieren sony xperia,
  7. mms einstellung bei sony ericsson xperia,
  8. download mms sony ericsson xperia,
  9. sony xperia keine mms,
  10. mms herunterladen fehlgeschlagen,
  11. mms einstellungen bei sony ericsson xperia,
  12. Sony Xperia m5 keine mms empfangen,
  13. sony xperia mms versenden ?,
  14. sony xperia mms einstellungen,
  15. wie einstellen um mms zu senden bei sony xperia