1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

MMS Versand/Empfang nicht Möglich

Dieses Thema im Forum "Sony Ericsson Xperia Arc S Forum" wurde erstellt von Conspirency, 07.04.2012.

  1. Conspirency, 07.04.2012 #1
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Guten Morgen!

    Ich besitze das Sony Ericsson Xperia Arc S und wühle mich seit 2 tagen durch einschlägige Foren um ne MMS zu schicken bzw zu verschicken!

    Was ich Ausporbiert habe:

    MMs zuerst senden um eine zu empfangen! Fehlgeschlagen
    MMs empfangen um eine zu senden! Fehlgeschlagen
    APNs neu geladen Fehlgeschlagen
    Simkarte in anders Handy! MMS empfangen Sim Karte zurück ins Xperia! MMS auf altem Soney Ericsson empfangen auf neuem nicht angezeigt bzw empfängt trotzdem keine!

    Könnte mir da vllt einer die Lösung dieses Problems mitteilen! Den ich glaube langsam das, das Handy es nicht kann!
     
  2. heinzschrader, 07.04.2012 #2
    heinzschrader

    heinzschrader Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    14
    Registriert seit:
    05.12.2011
    Phone:
    Samsung Galaxy S3 Mini
    Hast du mal unter Einstellungen-SonyEricsson- Interneteinstellungen herunterladen ausgeführt?

    Gesendet von meinem LT15i mit der Android-Hilfe.de App
     
  3. SchranzBob, 07.04.2012 #3
    SchranzBob

    SchranzBob Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2012
    Phone:
    Sony Ericsson Xperia Arc S
    Wie lange hast du deine Sim-Karte schon?
    Da die alten Sim nicht mit den neuen Telefonen harmonieren.
    (hatte das selbe Problem)
     
  4. Conspirency, 07.04.2012 #4
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Einstellungen-SonyEricsson- Interneteinstellungen herunterladen

    Das versuche ich seit gestern! Es passiert aber nichts!

    Es kommt zwar ein Popup auf mit

    Schnelleinrichtung

    Ihr Telefon stellt jetzt eine Verbindung mit dem Internet her ...........

    Die ich mit Akzeptieren besätige aber danach passiert nichts mehr!

    Ich bin mit meinem Latain echt am ende!

    Die Sim Karte ist vllt ca 1 Jahr alt!
     
  5. SchranzBob, 07.04.2012 #5
    SchranzBob

    SchranzBob Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2012
    Phone:
    Sony Ericsson Xperia Arc S
    Hm... Aber die Eingestellten Apn's werden angezeigt?
    Es wäre hilfreich wenn du noch ein paar Infos gibst, also Anbieter und so.
     
  6. Conspirency, 07.04.2012 #6
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Anbieter ist T-Mobile

    und die APNs habe ich kontrolliert und sie stimmen beide mit den der angegeben von der Telekom gegenüber!

    Was meinst du mit angezeit der Apns ?

    Also unter Zugangspunkte habe ich 2 APNs bzw manchmal sogar 3 wobei 2 die selben sind!
     
  7. SchranzBob, 07.04.2012 #7
    SchranzBob

    SchranzBob Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2012
    Phone:
    Sony Ericsson Xperia Arc S
    Ja das meinte ich.
    Datenverbindungen aktiviert?
    Geht das Internet?
    Vielleich mal die kompletten Einstellungen zurücksetzen?
     
  8. Conspirency, 07.04.2012 #8
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Ja internet geht! Surfen kann ich uneingeschränkt!

    Datenverbindung finde ich wo wenn ich fragen darf ?
     
  9. SchranzBob, 07.04.2012 #9
    SchranzBob

    SchranzBob Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2012
    Phone:
    Sony Ericsson Xperia Arc S
    Naja wenns surfen geht, dann ist die Datenverbindung aktiviert.
    (Einstellungen>Drahtlos&Netzwerke>Mobilfunknetze>Haken bei Daten aktiviert)
     
  10. Conspirency, 07.04.2012 #10
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Was ist dieses Daten Roaming das habe ich nämlich nicht aktiviert ?

    ich verzweifel hier echt noch!
     
  11. SchranzBob, 07.04.2012 #11
    SchranzBob

    SchranzBob Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2012
    Phone:
    Sony Ericsson Xperia Arc S
    Das ist die Datenverbindung im Ausland.
    Probier mal diesen Threadklick
     
  12. heinzschrader, 07.04.2012 #12
    heinzschrader

    heinzschrader Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    14
    Registriert seit:
    05.12.2011
    Phone:
    Samsung Galaxy S3 Mini
    Das herunterladen kann schon mal einige Minuten dauern!
    Unter Einstellungen-Einstellungen für Drahtlos&Netzwerke- Netzbetreiber- Netzwerke suchen. Telekom 3G auswählen. Dauert etwas...
     
    Zuletzt bearbeitet: 07.04.2012
  13. Conspirency, 07.04.2012 #13
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Hmm ok wenn er was Herunterladen würde, würde ich das ja sehen aber er macht einfach garnix!

    Danke SchranzBob aber das habe ich auch schon alles probiert! Die APNs sind genau so wie die da stehen aber es geht nicht!
     
  14. cupofcoffee, 07.04.2012 #14
    cupofcoffee

    cupofcoffee Android-Lexikon

    Beiträge:
    1,401
    Erhaltene Danke:
    528
    Registriert seit:
    11.03.2012
    Hast du mit einige (System-) Apps mit Hilfe vom Root gelöscht?
     
  15. Conspirency, 08.04.2012 #15
    Conspirency

    Conspirency Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    So Problem behoben! Bekannter hat es mal so "eben" gemacht!! ^^

    Er hat die erste MMS über die Bilder Galerie geschickt und dann ging es anstatt wie ich ne MMS schreibe und das Foto anhängen wollte! Somit Habe ich die erste MMS weggeschickt und 1 Minute später kamen umgehend die erwarteten MMS von vor 3 Tagen!

    Vielen Dank für die Hilfe an alle hier im Theard!
     
  16. darkluzifa, 06.05.2012 #16
    darkluzifa

    darkluzifa Android-Experte

    Beiträge:
    531
    Erhaltene Danke:
    88
    Registriert seit:
    05.03.2011
    Phone:
    Samsung Galaxy S5 (G900)
    ist denn für mms-versand - empfang zwingend die datenverbindung (internet) erforderlich?? so hat es mein fachhändler erklärt, aber glaube es nicht wirklich.

    lg dark
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. mms fehlgeschlagen

    ,
  2. Sony xperia tipo empfängt keine mms

    ,
  3. sony xperia mms einstellungen