1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mobii Tegra + Docking = blaue LED am unteren Rand?!

Dieses Thema im Forum "Point of View Mobii TEGRA Tablet 10.2 / Advent Vega Forum" wurde erstellt von TB303, 19.01.2012.

  1. TB303, 19.01.2012 #1
    TB303

    TB303 Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    13.10.2011
    Hallo auch hier im Tabforum erstmal.

    Habe neben einem Desire S und einem Defy+ auch noch ein
    Mobii Tegra, für das ich mir die Docking gekauft habe.

    Nun habe ich etwas merkwürdiges festgestellt:

    Wenn ich mit dem Tab in die Nähe der Docking komme, geht unten in der
    Mitte am Tab ein blaue LED an, die ich vorher noch nie gesehen hatte.
    Also keine elektrische Verbindung vorhanden, Abstand Tab - Dock ca.
    5 cm und dann geht eben die blaue LED direkt unterm Bildschirm, mittig
    wie oben die Kamera, an.

    Was ist das denn? Und vor allem, wie erkennt das Tab die Dock? :mellow:
     
  2. mig, 19.01.2012 #2
    mig

    mig Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    14
    Registriert seit:
    15.09.2011
    Das ist ganz normal und auch praktisch. Hab mein Dock im Auto installiert und finde so schneller im Dunkeln ins Dock, die beiden blauen LEDs müssen übereinander stehen. Mehr Sinn macht das anscheinen nicht.

    Erst wenn das Tablett richtig im Dock ist wird es erkannt.

    Gruß

    Mig
     
  3. TB303, 19.01.2012 #3
    TB303

    TB303 Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    13.10.2011
    Oh,

    ok....eine Eindockhilfe sozusagen.

    Und ich denk immer gleich an böse "Verschwörungstheorien"....:blink:

    Manchmal kann es so einfach sein.

    Danke!

    MfG

    TB303
     

Diese Seite empfehlen