1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Dacula, 03.12.2011 #1
    Dacula

    Dacula Threadstarter Neuer Benutzer

    Hallo, habe seit gestern ein HTC Desire und bin ja auch ganz begeistert, komme aber beim besten Willen nicht ins Internet, trotz gebuchter Internet Flatrate und er verbindet mich einfach nicht. WLAN geht.
    Was kann ich tun, muß ich etwas in den Einstellungen ändern? Habe ALDI Prepaid Karte mit Internet Flatrate, Telefon zeigt Medion auch als Netzbetreiber an, telefonieren kein Problem, aber mit dem Netz will er mich nicht verbinden. Kann mir jemand helfen?????
    DANKE:scared:
     
  2. brombeerfalter, 03.12.2011 #2
    brombeerfalter

    brombeerfalter Neuer Benutzer

    Medion funkt im E-Plus-Netz, richtig? Da hatte ich, als ich noch mit blau.de unterwegs war, ähnliche Probleme. Was bei mir manchmal half, war, in den Kurzeinstellungen das Mobile Internet aus- und wieder einzuschalten. Da die Probleme aber seit meinem Wechsel zu Fonic, also O2, ganz verschwunden sind, wage ich die Behauptung, dass wahrscheinlich das Netz Probleme hat.

    Sent from my HTC Desire S using Tapatalk
     
    Dacula bedankt sich.
  3. XploD, 03.12.2011 #3
    XploD

    XploD Fortgeschrittenes Mitglied

    Ich bin bei Base, also auch E-Plus, und hatte auch einmal ein solches Problem, aber die Lösung war recht einfach:

    Geh mal in die "Zugangspunkte" (auch APNs genannt) Einstellungen, und setzte diese auf Standardeinstellung zurück (in den APNs Menü drücken) . Danach kannst du neue APs auswählen oder manuell eintragen, die dann auch funktionieren...

    Sent from my HTC Desire using Tapatalk
     
    Dacula bedankt sich.
  4. Juunior, 03.12.2011 #4
    Juunior

    Juunior Android-Hilfe.de Mitglied

    Ja, das war bei mir auch oft das Problem nach einem Rom-wechsel. Meistens stand anstelle " internet.eplus.de" unter dem Punkt APN so etwas wie " wap.eplus.de" oder " mms.eplus.de" und damit funktioniert es nicht.

    Gruß


    Gesendet mit der Android-Hilfe.de-App
     
    Dacula bedankt sich.
  5. Dacula, 04.12.2011 #5
    Dacula

    Dacula Threadstarter Neuer Benutzer

    Danke Euch allen, also, das heißt ich muß bei APN als Zugangspunkt "das richtige" eingeben, bedeutet in meinem Fall :interneteplus oder wie und wie ist es mit den Einstellungen für mms darunter, muß ich die auch konfigurieren?
    Ich versuchs mal, hmmmmmm:confused2:
     
  6. XploD, 04.12.2011 #6
    XploD

    XploD Fortgeschrittenes Mitglied

    Ich hänge einfach mal Screenshots von meinem Desire an. Vielleicht helfen die dir ja...

    Sent from my HTC Desire using Tapatalk
     

    Anhänge:

    Dacula bedankt sich.
  7. Dacula, 04.12.2011 #7
    Dacula

    Dacula Threadstarter Neuer Benutzer

    Danke dafür, d.h. den Server hast Du nicht festgelegt? Da habe ich jetzt ebenfalls internet.eplus.de eingegeben. Ich versuch es dann gleich nochmal, vielen Dank für Eure prompte Hilfe:unsure:
     
  8. Jonny54, 04.12.2011 #8
    Jonny54

    Jonny54 Android-Hilfe.de Mitglied

    Dacula bedankt sich.
  9. Juunior, 04.12.2011 #9
    Juunior

    Juunior Android-Hilfe.de Mitglied

    Man kann sich die Einstellungen auch von Base.de per sms gleich aufs Handy schicken lassen oder dort anschauen.

    Gruß

    Gesendet mit der Android-Hilfe.de-App
     
    Dacula bedankt sich.
  10. Dacula, 04.12.2011 #10
    Dacula

    Dacula Threadstarter Neuer Benutzer

    Danke an Alle, die sich bemüht haben mir zu helfen, habe die Einstellungen der Zugangspunkte geändert und jetzt funzt es, SUPI, vielen, vielen Dank, wäre ich allein nicht drauf gekommen :D:D:D
     
  11. tanzhase, 04.12.2011 #11
    tanzhase

    tanzhase Neuer Benutzer

    ICH brauche auch Hilfe !!!:-(( Wechsel seit gestern,meine Karte zum alten Handy hin und her....Krieg auch kein Netz zustande.....Habe die Superflat von Vodafone...das funzt normalerweise automatisch !!! Jetzt aber nicht !! Egal,was ich aktiviere,nicht mal W-Lan funzt !!! Ich krieg ne Kriiise !!!!!!
     
  12. tanzhase, 04.12.2011 #12
    tanzhase

    tanzhase Neuer Benutzer

    :cursing: genau,dieselben probleme habe ich auch !!!Nur geht bei mir nicht mal W-Lan...ich habe die Superflat von Vodafone.....
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. htc desire kein mobiles internet

    ,
  2. htc desire internet einrichten

    ,
  3. htc mit internet verbinden

    ,
  4. mobile internet htc desire,
  5. htc desire 510 mobile daten nicht verbunden,
  6. htc desire probleme mit mobilem internet,
  7. htc desire mobiles internet einrichten,
  8. kein mobiles internet htc desire,
  9. htc desire internet,
  10. htc desire hd mobile daten aktivieren,
  11. htc desire 510 keine mobile datenverbindung,
  12. htc desire internet geht nicht,
  13. htc desire 510 mobile daten aktivieren,
  14. htc kein mobiles internet,
  15. htc desire 510 internet einrichten