1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mobile Internet Verbindung - Problem

Dieses Thema im Forum "LG Optimus Black (P970) Forum" wurde erstellt von Terralein, 05.09.2011.

  1. Terralein, 05.09.2011 #1
    Terralein

    Terralein Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    05.09.2011
    Hallo
    Bin neu hier und hab erst seit Freitag das LG
    Übers Wochenende hab ich mich schon viel damit gespielt, auch um zu wissen wie es zu benutzen ist.
    Ich hab mir eine Wlan Verbindung eingerichtet und diese zu Hause genutzt. Dabei hab ich das Mobile Internet abgeschaltet (wegen Akkuverbrauch)
    Jetzt bin ich aber unterwegs und wollte es wieder nutzen. Jedoch funktioniert es nicht.
    Wenn ich es einschalte sagt er mir zwar er stellt eine Verbindung her, aber ich bekomme keine Nachricht dass eine Verbindung besteht und kann auch nicht das Internet benutzen. Auch zeigt er mir oben nicht an dass er es benutzt.
    Weis jemand vielleicht wieso?
    Muss ich zuerst irgendetwas anderes ausschalten was ich womöglich für die Wlan Verbindung eingeschalten habe?

    Vielen Dank schon mal im Vorhinein
     
  2. Terralein, 05.09.2011 #2
    Terralein

    Terralein Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    05.09.2011
    Habe das Problem jetzt vorübergehend gelöst
    Ab und wieder aufgedreht...
    Was der Fehler war weis ich jedoch nicht
     

Diese Seite empfehlen