1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mobiler Hotspot defekt?

Dieses Thema im Forum "Samsung Galaxy Mini (S5570) Forum" wurde erstellt von Digilegastheniker, 05.01.2012.

  1. Digilegastheniker, 05.01.2012 #1
    Digilegastheniker

    Digilegastheniker Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2012
    Hallo ihr erfahrenen Android-User,

    mein Samsung Galaxy Mini S5570 soll als mobiler Hotspot für mein Notebook fungieren. Auf den ersten Blick scheint alles in Ordnung zu sein: Das Smartphone hat eine schnelle Internetverbindung, das Notebook erkennt den eingeschalteten Hotspot und kann sich damit verbinden. Doch es stellt leider keine Verbindung zum Internet her.
    Am Notebkook (Windows 7) kann es großer Wahrscheinlichkeit nach nicht liegen, alle Optionen wurden bereits geprüft. Mit einem Samsung Galaxy SII kommt es auch ins Netz. Am Provider kann es auch nicht liegen - in dem Samsung Galaxy SII funktioniert die Simkarte einwandfrei. Die APNs im Smartphone habe ich mehrfach kontrolliert (t-mobile Austria), die scheinen korrekt zu sein.
    Sicherheitshalber führe ich sie hier noch einmal an:
    Name T-Mobile Internet
    APN gprsinternet
    Authentifizierungstyp PAP
    APN-Typ internet

    Das Smartphone habe ich bereits auf Werkseinstellungen zurückgesetzt, das hat leider nicht geholfen. Hat ein guter Geist eine gute Idee, was ich jetzt noch tun könnte?

    Das Smartphone ist ein Orange-Phone aus Spanien, ich habe den Simlock entfernen lassen, kann das die Ursache sein? Und wenn ja, was kann ich tun?

    Herzlich, euer

    Digilegastheniker
     

Diese Seite empfehlen