1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mobiles Internet (base) geht immer wieder verloren

Dieses Thema im Forum "HTC Flyer Forum" wurde erstellt von timobo, 06.03.2012.

  1. timobo, 06.03.2012 #1
    timobo

    timobo Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    04.02.2012
    Seit ein paar Tagen verliere ich immer wieder nach einigen Sekunden oder Minuten mein mobiles Internet. Ein Neustart oder aus-/einschalten hilft nur kurz, dann ist das mobile Internet wieder weg .

    Hat irgendjemand eine Idee woran dies liegen koennte?

    Gesendet von meinem HTC Flyer mit Tapatalk
     
  2. Thilo_21, 06.03.2012 #2
    Thilo_21

    Thilo_21 Android-Hilfe.de Mitglied

    Beiträge:
    98
    Erhaltene Danke:
    7
    Registriert seit:
    18.01.2011
    Phone:
    Sony Xperia S
    Gleiches Problem hatte ich auch. Bin dann zu Fonic gewechselt. Funktioniert einwandfrei.

    Sorry ist zwar keine Lösung aber zumindest weisst du jetzt das du nicht alleine mit dem Problem bist.....

    Gesendet von Thilo's Flyer
     
  3. timobo, 07.03.2012 #3
    timobo

    timobo Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    04.02.2012
    danke fuer das heads up, aber es funktionierte vorher. und mit einer t-mobile habr ich aehnliche probleme... hmpf

    Gesendet von meinem HTC Flyer mit Tapatalk
     
  4. timobo, 12.03.2012 #4
    timobo

    timobo Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    04.02.2012
    Nur zur Information, nach der Deinstallation des neuesten Facebook App Updates geht alles wieder...

    Gesendet von meinem HTC Flyer mit Tapatalk
     

Diese Seite empfehlen