1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mobiles Internet funktioniert nicht - APN vorhanden!

Dieses Thema im Forum "APNs und Internetzugangspunkte" wurde erstellt von kleiner.zwerg, 12.10.2011.

  1. kleiner.zwerg, 12.10.2011 #1
    kleiner.zwerg

    kleiner.zwerg Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    12.10.2011
    Hallo!
    Seit ungefähr einer Woche bin ich Besitzerin des Nexus S, eigentlich bin ich auch total zufrieden, allerdings habe ich jetzt einen Vertrag mit Internet (Bob, wohne in Österreich). Bis jetzt habtte ich das noch nicht und ich hatte auch noch kein Smartphone vorher...
    Meine Frage ist jetzt wie ich einstellen kann, dass ich über das mobile Internet online gehe und nicht über WLAN wie bisher. Kann man das so einstellen, dass ich über WLAN online bin wenn eins in der Nähe ist und sonst über das mobile Internet. Die Einstellungen für das mobile Internet hab ich alle so eingestellt, wie Bob es erklärt. Mir geht es darum zu erfahren, wie ich das aktivieren kann ;)
    Danke für eure Hilfe! :)
     
  2. VinoRosso, 12.10.2011 #2
    VinoRosso

    VinoRosso Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    24
    Registriert seit:
    26.03.2010
    Wenn ein Wlan verfügbar ist und das nexus sich einbuchen kann ist es automatisch im wlan, wenn es keine wlan verbindung hat ist es im mobilen internet.

    Wenn du trotz wlan verbindung mobiles Internet haben möchtest hilft meines wissens nur wlan abschalten.
     
  3. kleiner.zwerg, 12.10.2011 #3
    kleiner.zwerg

    kleiner.zwerg Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    12.10.2011
    Also, ich habe es grade ausprobiert, WLAN deaktiviert und versucht ins Internet zu kommen...Fehlermeldung, da keine Internetverbindung besteht..
    Also, ich habe das bei Zugangspunkte eingestellt und dann gespeichert...jetzt überlege ich ob ich das irgendwo noch aktivieren muss oder so?
     
  4. VinoRosso, 12.10.2011 #4
    VinoRosso

    VinoRosso Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    24
    Registriert seit:
    26.03.2010
    Zuletzt bearbeitet: 12.10.2011
  5. Handymeister, 12.10.2011 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,580
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    ob man die APN-Daten (Zugangspunkte) selbst eintragen muss kommt immer auf den Anbieter an. Wenn Du bei Dir keine drin hattest, ist es zwingend erforderlich welche einzutragen.

    Anschließend muss man im Menü auch die mobile Datenverbindung aktivieren.

    WLAN ausschalten muss man nicht zwingend, wenn sich das Nexus nicht mehr ins WLAN einbuchen kann, weil es außer Reichweite ist, wechselt es automatisch ins mobile Netz.

    Wenn das nun trotzdem nicht klappt, müssen wir uns die APN-Daten nochmal ansehen ...

    Viele Grüße
    Handymeister
     
  6. kleiner.zwerg, 12.10.2011 #6
    kleiner.zwerg

    kleiner.zwerg Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    12.10.2011
    Die Zugangspunkte sind bei mir vorhanden gewesen..jetzt mal ne ganz doofe Frage :D Wo muss ich das denn einstellen das mobile Datenübertragung, dass die aktiviert ist? Sorry aber ich habs grad nicht gefunden ;)
     
  7. Handymeister, 12.10.2011 #7
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,580
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Drück mal einfach im Ausgangsbildschirm auf Menü und dann "Drahtlos & Netzwerke" und "Mobilfunknetze" und dann ganz oben den Haken rein bei "Daten aktiviert".
     
  8. kleiner.zwerg, 12.10.2011 #8
    kleiner.zwerg

    kleiner.zwerg Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    12.10.2011
    Ok, das hab ic hgemacht, danach einmal Wlan deaktiviert um zu gucken ob es funktioniert, dann kam auch ganz kurz 3G, aber nur so für ca. 1 Sekunde...wahrscheinlich liegt es jetzt doch an den Einstellungen die ich da angeben muss, oder?
     
  9. Handymeister, 12.10.2011 #9
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,580
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Was zeigt es denn nun oben in der Leiste an?
    Sonst vergleich doch mal Deine APN-Einstellungen mit denen die oben schon verlinkt worden sind.
     
  10. kleiner.zwerg, 12.10.2011 #10
    kleiner.zwerg

    kleiner.zwerg Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    12.10.2011
    Ah jetzt geht es :)
    Dankeschön!!!
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. bob mobile daten funktionieren nicht

    ,
  2. Bob Mobiles Internet Funktioniert Nicht