1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mobiles Internet funktioniert nicht

Dieses Thema im Forum "HTC HD2 Forum" wurde erstellt von neko, 30.12.2011.

  1. neko, 30.12.2011 #1
    neko

    neko Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    30.12.2011
    Hallo,

    seit heute funktioniert das mobile Internet nicht mehr. Es wird ganz oben im Display auch kein e,h oder g angezeigt. Die Pfeile sind auch verschwunden. W-Lan funktioniert. Am Provider kanns eigentlich auch nicht liegen, da mein Mann beim selben Provider ist und einen ganz normalen Empfang hat :confused2:
    Ich habe die Android Version 2.3.5 Mod Version CyanogenMod-7-09012011-NIGHTLY-Desire[TyphooN_v3.6.3-MAGLDR]

    Weiß irgendjemand Rat? Flugmodus, Akku raus, diverse Neustarts hatten leider keinen Erfolg. Heute Morgen hats auch noch ganz normal funktioniert :cursing:
    Für Tipps wäre ich echt dankbar.
     
  2. Yogodroid, 31.12.2011 #2
    Yogodroid

    Yogodroid Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    2
    Registriert seit:
    24.12.2011
    Hmmm, demnach hast die version neu draufgemacht?!

    ich habe 2.3.7, und habe wohl eher durch meinen aldi-talk prepaid kaum empfang irgendwo ... meistens .... muss ich wohl durch D1 ersetzen ....

    leider kann ich dir nicht wirklich weiter helfen, aber du solltest den cracks hier schon mal verraten, seit wann du welche version fährst und was sich dann tut oder nicht tut :)

    viel erfolg!
     
  3. neko, 31.12.2011 #3
    neko

    neko Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    30.12.2011
    Hm, die Version ist bestimmt schon 8 Monate auf dem Handy. Und eigentlich hatte ich da nie Probleme.
    Glaube zwischenzeitlich aber das es vielleicht an der SIM Karte liegt.
     

Diese Seite empfehlen