1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mobiles Internet: komisches Phänomen

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von muuuh1, 13.06.2012.

  1. muuuh1, 13.06.2012 #1
    muuuh1

    muuuh1 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    13.06.2012
    Hallo,

    Ich habe mich extra angemeldet weil mein S2 seit 1-2 Wochen eine sehr komische Störung hat.

    Jeden Tag so gegen 17 Uhr oder sogar früher kann ich trotz voller Datenverbindung gar nichts mehr machen. Das Browsen geht nicht (the requested content xyz cannot be resolved...), die Apps reagieren auch nicht mehr da keine Verbindung, Facebook zB zeigt auch keine Verbindung an, ...usw. Toll dass ich da immer im Zug nach Hause bin.....

    Der Clou: Mit Opera Mobile funktionniert es ! Und in der Statusleiste werden mir Facebook Statusupdates von Freunden angezeigt, aber wie gesagt, öffnen mit der FB App geht nicht!

    Abends, gegen 20 Uhr geht wieder alles bestens und superschnell. Ich bin mit meinem Latein am Ende, hab alles probiert.

    - Data ein/ausschalten
    - Offline-modus
    - Neustart
    - APN: neu angefordert vom Provider (einstellungen default, mms oder beide)
    - Mit / ohne Roaming aktiviert
    - Ein paar Apps desinstallieren
    - Uhrzeit nach vorne stellen (!!!)
    - Fast Dormancy an / aus

    Mit Wlan klappt alles gut.

    Ausserdem fand ich heraus dass die Verbindung per Tethering bei anderen Smartphones in diesem Zeitraum funktioniert. Ich denken es liegt wohl nicht an der Verbindung (hab ja auch volles H+ / E) sondern im Android System.

    Mein Anbieter ist Orange in Luxemburg. Habe das S2 jetzt schon ein halbes Jahr und hatte nie ein solches Problem. Hab auch keine Firewall drauf.

    Vielen Dank im Voraus für jegliche Hilfe. Hoffe jemand kann die harte Nuss knacken :/
     
  2. milllli, 15.06.2012 #2
    milllli

    milllli Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    11.06.2012
    ...auf eine lösung wäre ich auch gespannt... habe fast dasselbe problem. bin bei vodafone und wenn ich "reise" scheint die neuorientierung/neuanmeldung nicht zu funktionieren... muss dann immer erst neustarten...
     

Diese Seite empfehlen