1. Donnerschlag, 11.05.2011 #1
    Donnerschlag

    Donnerschlag Threadstarter Neuer Benutzer

    Hallo erstmal.
    Ich habe gestern beim Swisscom ein abo mit dem htc desire s gemacht. allerdings funktioniert das mobile internet das bei swisscom mit im abo war nicht.
    was muss ich einstellen? hab schon alle möglichen apn-einstellungen aus dem interet für swisscom versucht. geht aber nicht, es zeigt immer verbindungsfehler an wenn ich auf Mobiles Netzwerk aktivieren klicke.

    was muss ich anders machen?

    mfg
     
  2. Handymeister, 11.05.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    was für Einstellungen hast Du denn aktuell eingetragen? Piste die doch mal, vielleicht findet sich dann der Fehler...

    Viele Grüße
    Handymeister
     
  3. Donnerschlag, 11.05.2011 #3
    Donnerschlag

    Donnerschlag Threadstarter Neuer Benutzer

    hallihallo. ok machich.

    Name: Swisscom internet
    APN: gprs.swisscom.ch
    Proxy: leer
    Port: leer
    Nutername: gprs
    Passwort: gprs
    Server: leer
    MMSC: leer
    MMS-Proxy: leer
    MMS-Port: leer
    MMS-Protokoll: WAP 2.0
    MCC: 228
    MNC: 01
    Authentifiz.: leer
    APN-Typ: defalut
     
  4. Donnerschlag, 11.05.2011 #4
    Donnerschlag

    Donnerschlag Threadstarter Neuer Benutzer

    hab hier schon in der suchfunktion gesucht und auch nur die settings gefundenn. aber es nervt halt trotzdem wenns nich geht ^^
     
  5. Donnerschlag, 12.05.2011 #5
    Donnerschlag

    Donnerschlag Threadstarter Neuer Benutzer

    danke für eure hilfe.....
     
  6. Handymeister, 12.05.2011 #6
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    wenn Du sonst keine Tippfehler drin hast, lösche mal den gesamten Zugangspunkt. Starte das Gerät neu und leg den Zugangspunkt dann nochmal neu an. Klingt komisch, hat aber schon mehrfach geholfen ...

    Viele Grüße
    Handymeister